WordPress.org

Forums

User Profile

Peter_L

User Activity

Recent Replies

  1. Indexed, Then Not? User last replied: 3 years ago. Most recent reply: 3 years ago by notawoodpecker.
  2. Need to modify footer User last replied: 3 years ago. No replies since.
  3. Recent posts even/odd classes User last replied: 3 years ago. No replies since.
  4. How to delete line User last replied: 3 years ago. Most recent reply: 3 years ago by sueheap.
  5. post #1 disappeared when I entered post #6 User last replied: 3 years ago. No replies since.
  6. High Memory Usage on Clients User last replied: 3 years ago. Most recent reply: 3 years ago by slc2015.
  7. Sprite Positioning (Going into Wiget Below) User last replied: 3 years ago. Most recent reply: 3 years ago by carolynyalin.
  8. Category Link Stopped Working User last replied: 3 years ago. Most recent reply: 3 years ago by royharmon4.
  9. Changing posts image link User last replied: 3 years ago. Most recent reply: 3 years ago by blixvod.
  10. [resolved] How to get comment box to display at the bottom of each post User last replied: 3 years ago. Most recent reply: 3 years ago by Africa Travel Guide.
  11. Category Post Count In Navigation Menu User last replied: 3 years ago. Most recent reply: 3 years ago by rene66.
  12. [resolved] Site name in browser not the same as site title User last replied: 3 years ago. Most recent reply: 3 years ago by laurebel.
  13. Array is showing in Firefox browser User last replied: 3 years ago. No replies since.
  14. How to check if there are new posts added after loading loop User last replied: 3 years ago. Most recent reply: 3 years ago by mate.8.
  15. [resolved] custom post_type loop User last replied: 3 years ago. Most recent reply: 3 years ago by pybiru.
  16. Single post template for taxonomy term? User last replied: 3 years ago. Most recent reply: 3 years ago by Paul Whitener Jr..
  17. [resolved] Blog Posts Have Disappeared from Home Page but still in the DB and Searchable User last replied: 3 years ago. Most recent reply: 3 years ago by ffphilos.
  18. [resolved] Possible pagination question User last replied: 3 years ago. Most recent reply: 3 years ago by amanojaku2.
  19. [resolved] Pagination hell, please help User last replied: 3 years ago. Most recent reply: 3 years ago by Jenny Beaumont.
  20. Language settings not found User last replied: 3 years ago. No replies since.
  21. Broken links across Blog, What are these links? User last replied: 3 years ago. Most recent reply: 3 years ago by webcomx.
  22. [Plugin: Subscribe to Comments] Works like a charm User last replied: 3 years ago. No replies since.
  23. wp enqueue not showing User last replied: 3 years ago. Most recent reply: 3 years ago by emaarkhan.
  24. URL /jquery-1.6.3.min.js was not found on this server. User last replied: 3 years ago. Most recent reply: 3 years ago by Jan Dembowski.
  25. Word Link not Linking User last replied: 3 years ago. Most recent reply: 3 years ago by shadeypwns.
  26. Comment Form Outside of WP User last replied: 3 years ago. No replies since.
  27. [resolved] Only Showing Elements on Homepage & Certain Pages User last replied: 3 years ago. Most recent reply: 3 years ago by ianbee.
  28. [resolved] Changing header.php files? User last replied: 3 years ago. Most recent reply: 3 years ago by anonymical7.
  29. Very Slow Loading Times User last replied: 3 years ago. Most recent reply: 3 years ago by pealo86.
  30. Password protected folder bringing up 404 page User last replied: 3 years ago. Most recent reply: 3 years ago by goldenimage.

Threads Started

No more topics posted.