WordPress.org

Forums

User Profile

pete_398

User Activity

Recent Replies

  1. [resolved] Site has completely disappeared. Please help! User last replied: 3 years ago. Most recent reply: 3 years ago by paiyaku.
  2. [resolved] Commenting in the php files problem User last replied: 3 years ago. Most recent reply: 3 years ago by skeeterz71.
  3. category.php User last replied: 3 years ago. Most recent reply: 3 years ago by Michael.
  4. Categories and Tags display 404 error User last replied: 3 years ago. Most recent reply: 3 years ago by taozz.
  5. Help me to redirect one page to another after showing a message (contact form) User last replied: 3 years ago. Most recent reply: 3 years ago by Bluemad.
  6. I can not add new media User last replied: 3 years ago. No replies since.
  7. [resolved] IO Error User last replied: 3 years ago. Most recent reply: 3 years ago by the.green.timtam.
  8. [resolved] Error importing database over existing database User last replied: 3 years ago. Most recent reply: 3 years ago by karikirch.
  9. Live Site is different from Admin Section User last replied: 3 years ago. Most recent reply: 3 years ago by goodge.
  10. http error while uploading User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  11. [resolved] Huge Problem How can I fix it? User last replied: 3 years ago. Most recent reply: 3 years ago by gfxtwin.
  12. [resolved] can't log in 100% sure got password and email right .... User last replied: 3 years ago. Most recent reply: 3 years ago by harry888.
  13. [resolved] Page not working, redirecting to 5 min installation User last replied: 3 years ago. Most recent reply: 3 years ago by lizchapman.
  14. Moved from One server to Another but old Links Redirection User last replied: 3 years ago. No replies since.
  15. [resolved] Permissions for wp-admin User last replied: 3 years ago. No replies since.
  16. Reset password form 2nd hook User last replied: 3 years ago. Most recent reply: 3 years ago by MasamuneCode.
  17. Please help- urgent -WP Super Cache destroyed my site! User last replied: 3 years ago. Most recent reply: 3 years ago by AmethystZ.
  18. [resolved] Warning: Cannot modify header information - headers already sent by... User last replied: 3 years ago. Most recent reply: 3 years ago by TheMinecraftCookies.
  19. post #1 disappeared when I entered post #6 User last replied: 3 years ago. Most recent reply: 3 years ago by Peter_L.
  20. Problem 500 Error User last replied: 3 years ago. Most recent reply: 3 years ago by AnimeAngel4eva.
  21. Changing Hosting company, moving WP blog? User last replied: 3 years ago. Most recent reply: 3 years ago by bill2jacobs.
  22. Can't login and does not recognise my username User last replied: 3 years ago. Most recent reply: 2 years ago by ministryofsmallthings.
  23. [resolved] problem with links User last replied: 3 years ago. Most recent reply: 3 years ago by rodcav3.
  24. 404 Error When Trying to Access Theme PHP files User last replied: 3 years ago. No replies since.
  25. [closed] Help me access my site. no login User last replied: 3 years ago. Most recent reply: 3 years ago by thingshippieslove.
  26. [resolved] What does wp-cron do ?? User last replied: 3 years ago. No replies since.
  27. How to make post previews work with different site address URL? User last replied: 3 years ago. Most recent reply: 3 years ago by winslow.strong@gmail.com.
  28. Unrecognized space at the bottom of website User last replied: 3 years ago. Most recent reply: 3 years ago by hrrubin.
  29. Unable to view the homepage, all other pages are fine. User last replied: 3 years ago. No replies since.
  30. [resolved] Home page Blank User last replied: 3 years ago. Most recent reply: 2 years ago by esmi.

Threads Started

No more topics posted.