WordPress.org

Forums

User Profile

pbarthmaier

User Activity

127

Recent Replies

  1. How to display theme from super admin dashboard onto subdomain? User last replied: 4 weeks ago. No replies since.
  2. Multiple Multi sites from a single Root Domain? User last replied: 4 weeks ago. No replies since.
  3. [resolved] Multisite donĀ“t work User last replied: 4 weeks ago. Most recent reply: 4 weeks ago by Heizpad.
  4. Does multisite create a folder in root for each site? User last replied: 4 weeks ago. No replies since.
  5. [resolved] [Plugin: Timeline Express] Cannot use object of type WP_Error User last replied: 4 months ago. Most recent reply: 4 months ago by gotwig.
  6. [resolved] [Plugin: WP Tiles] Displaying Network posts User last replied: 5 months ago. Most recent reply: 5 months ago by Mike Martel.
  7. example of concept page always shows start page User last replied: 6 months ago. Most recent reply: 6 months ago by RVolders.
  8. How do you show a post from a subdirectory on the main website? User last replied: 6 months ago. No replies since.
  9. [resolved] [Plugin: WP Tiles] Combine post and pages in same grid User last replied: 6 months ago. Most recent reply: 5 months ago by Mike Martel.
  10. [resolved] [Theme: Quark] Losing p tags User last replied: 8 months ago. Most recent reply: 8 months ago by Anthony Hortin.
  11. [resolved] New to Multi-sites - Permalink Question User last replied: 8 months ago. Most recent reply: 8 months ago by rekkette.
  12. [resolved] smartphone/tablet portrait view of the header User last replied: 8 months ago. Most recent reply: 8 months ago by Tommy.w.
  13. [resolved] .htaccess update caused plugins to disappear User last replied: 8 months ago. Most recent reply: 8 months ago by m4ry.
  14. Navigation Menus User last replied: 8 months ago. Most recent reply: 8 months ago by HHogan2015.
  15. Error 403 on Customizing Theme User last replied: 8 months ago. No replies since.
  16. CSS: padding inline-text User last replied: 8 months ago. No replies since.
  17. Wrapping text stopped working User last replied: 8 months ago. Most recent reply: 8 months ago by brittpenney.
  18. [resolved] Content Image Source URL User last replied: 8 months ago. Most recent reply: 8 months ago by destinedjagold.
  19. [resolved] Http 403 Forbidden User last replied: 8 months ago. Most recent reply: 8 months ago by successvalues.
  20. Content not showing User last replied: 8 months ago. Most recent reply: 8 months ago by cwillmott.
  21. Moving Multisite to a non Multisite Account User last replied: 11 months ago. No replies since.
  22. Clone of WPMultisite is not running User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  23. pluggable.php on line 1121 User last replied: 11 months ago. Most recent reply: 11 months ago by KaitlinFNF.
  24. pages for found User last replied: 11 months ago. Most recent reply: 11 months ago by Baburajan K.
  25. Migrate from WordPress+MU 2.x to WordPress 3 MU User last replied: 11 months ago. Most recent reply: 11 months ago by Ipstenu (Mika Epstein).
  26. Fatal error User last replied: 11 months ago. Most recent reply: 11 months ago by tokar86a.
  27. [resolved] Having trouble removing Margin below Title User last replied: 11 months ago. Most recent reply: 11 months ago by cbeaman.
  28. different line height for posts and widgets User last replied: 11 months ago. Most recent reply: 11 months ago by jefonte.
  29. profile picture User last replied: 11 months ago. No replies since.
  30. wp-admin and wp-login.php redirect loop. User last replied: 11 months ago. Most recent reply: 6 months ago by 3dd13.

Threads Started

  1. [resolved] [Plugin: Timeline Express] Cannot use object of type WP_Error Started: 4 months ago Most recent reply: 4 months ago by gotwig.
  2. [resolved] [Plugin: WP Tiles] Displaying Network posts Started: 6 months ago Most recent reply: 5 months ago by Mike Martel.
  3. [resolved] [Theme: Quark] Losing p tags Started: 8 months ago Most recent reply: 8 months ago by Anthony Hortin.
  4. [resolved] [Plugin: BuddyPress Groups Extras] Fields not showing Started: 1 year ago Most recent reply: 1 year ago by borisj.
  5. Using Support Forums with Android Started: 1 year ago Most recent reply: 1 year ago by Siobhan Bamber (siobhyb).
  6. [resolved] [Plugin: Easing Slider] Menus stop working with slider in header Started: 2 years ago Most recent reply: 2 years ago by MatthewRuddy.
  7. [resolved] htaccess Rewrite rule? Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  8. SubDirectory Multisite with no domain can't find database Started: 2 years ago No replies.
  9. [Plugin: BP Multi Network] Buddypress on Subnetwork Subdomain Started: 2 years ago Most recent reply: 2 years ago by Ron Rennick.
  10. Buddypress on Subdomain htaccess Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  11. [Plugin: Prospress Cubepoints] Not compatible? Started: 3 years ago No replies.
  12. [Plugin: BuddyPress Docs] Front End Visual Editor not working Started: 3 years ago Most recent reply: 3 years ago by Boone Gorges.
  13. [Plugin: BP GTM System] CSS for #projects-filter Started: 3 years ago Most recent reply: 3 years ago by Paul Barthmaier.
  14. Change display name Started: 3 years ago Most recent reply: 3 years ago by Paul Barthmaier.

127