WordPress.org

Forums

User Profile

paperkawaii

User Activity

Recent Replies

  1. [Plugin: SlideDeck 2 Lite Responsive Content Slider] No content found User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: OnePress Social Locker] Errors and deactivating itself! User last replied: 2 months ago. Most recent reply: 1 month ago by OnePress.
  3. [resolved] [Plugin: OnePress Social Locker] Facebook like doesn't work User last replied: 2 months ago. No replies since.
  4. [Plugin: OnePress Social Locker] really good! User last replied: 3 months ago. No replies since.
  5. [resolved] [Plugin: Taxonomy Images] How can I add a class if category has parent User last replied: 9 months ago. No replies since.
  6. Please give some critique for my new wordpress layout User last replied: 9 months ago. No replies since.
  7. Finding HTML Errors In Posts User last replied: 9 months ago. Most recent reply: 9 months ago by songdogtech.
  8. [resolved] WordPress insert media not updating new image sizes User last replied: 9 months ago. No replies since.
  9. Visual Editor & Bunch of Post Buttons Not Working After 4.0 User last replied: 10 months ago. No replies since.
  10. [resolved] [Plugin: Easy Modal] Link in modal problem User last replied: 10 months ago. Most recent reply: 9 months ago by waltmesser.
  11. WordPress 4.0 Issues - Tried All Suggested Solutions User last replied: 10 months ago. Most recent reply: 10 months ago by Justina.
  12. [resolved] Site unusable after update. User last replied: 10 months ago. No replies since.
  13. [resolved] [Plugin: MailPoet Newsletters] Mailpoet Subscribe form Not Working after update wordpress User last replied: 10 months ago. Most recent reply: 10 months ago by MailPoet Staff.
  14. [resolved] WordPress Related Posts add nopin to images User last replied: 1 year ago. Most recent reply: 1 year ago by PetraP.
  15. [Plugin: Yoast SEO] Sitemap is not 'reactivated' on plugin activation User last replied: 1 year ago. No replies since.
  16. [Plugin: RSS in Page] Can we show 1 latest post per URL? User last replied: 1 year ago. No replies since.
  17. [Plugin: Jetpack by WordPress.com] Images not loading into carrousel User last replied: 1 year ago. No replies since.
  18. [Theme: Simple Catch] hatom-feed error using structured data testing tool User last replied: 1 year ago. Most recent reply: 11 months ago by fashion2012.
  19. [resolved] [Plugin: Facebook Comments] Comment Box Showing Up Twice User last replied: 1 year ago. Most recent reply: 11 months ago by Alex Moss.
  20. [Plugin: Yoast SEO] Can no longer use, broke the website! User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: jQuery Pin It Button For Images] Intermittently not working User last replied: 1 year ago. Most recent reply: 1 year ago by Marcin Skrzypiec.
  22. [Plugin: Yoast SEO] Fatal Error + unable to delete old version User last replied: 1 year ago. Most recent reply: 1 year ago by bluantinoo.
  23. Service Temporarily Unavailable User last replied: 1 year ago. Most recent reply: 1 year ago by Pioneer Web Design.
  24. [Plugin: Awesome Flickr Gallery] Insufficient Privileges to add new gallery (with 3.3.6 !) User last replied: 1 year ago. Most recent reply: 1 year ago by deeve007.
  25. [resolved] [Plugin: Jetpack by WordPress.com] Tiled mosaic bug/slow User last replied: 1 year ago. No replies since.
  26. [Plugin: Format Media Titles] batch updating User last replied: 1 year ago. Most recent reply: 1 year ago by David Gwyer.
  27. [resolved] [Plugin: WordPress Related Posts] not working on some posts? User last replied: 1 year ago. Most recent reply: 1 year ago by silvoslaf.
  28. [resolved] [Plugin: Mobile CSS] fatal error User last replied: 1 year ago. No replies since.
  29. [resolved] php mail not working User last replied: 1 year ago. No replies since.
  30. [Plugin: Contact Form 7] not sending on ANY server User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] [Plugin: OnePress Social Locker] Errors and deactivating itself! Started: 2 months ago Most recent reply: 1 month ago by OnePress.
  2. [Plugin: OnePress Social Locker] really good! Started: 3 months ago No replies.
  3. [resolved] [Plugin: Taxonomy Images] How can I add a class if category has parent Started: 9 months ago Most recent reply: 9 months ago by paperkawaii.
  4. Please give some critique for my new wordpress layout Started: 9 months ago Most recent reply: 9 months ago by paperkawaii.
  5. [resolved] WordPress insert media not updating new image sizes Started: 9 months ago Most recent reply: 9 months ago by paperkawaii.
  6. [resolved] [Plugin: Easy Modal] Link in modal problem Started: 10 months ago Most recent reply: 9 months ago by waltmesser.
  7. [resolved] [Plugin: MailPoet Newsletters] Mailpoet Subscribe form Not Working after update wordpress Started: 10 months ago Most recent reply: 10 months ago by MailPoet Staff.
  8. [resolved] Site unusable after update. Started: 10 months ago Most recent reply: 10 months ago by paperkawaii.
  9. [resolved] WordPress Related Posts add nopin to images Started: 1 year ago Most recent reply: 1 year ago by PetraP.
  10. [Plugin: Yoast SEO] Sitemap is not 'reactivated' on plugin activation Started: 1 year ago No replies.
  11. [Plugin: RSS in Page] Can we show 1 latest post per URL? Started: 1 year ago No replies.
  12. [resolved] [Plugin: jQuery Pin It Button For Images] Intermittently not working Started: 1 year ago Most recent reply: 1 year ago by Marcin Skrzypiec.
  13. [Plugin: Yoast SEO] Can no longer use, broke the website! Started: 1 year ago No replies.
  14. [resolved] [Plugin: WordPress Related Posts] not working on some posts? Started: 1 year ago Most recent reply: 1 year ago by silvoslaf.
  15. [Plugin: Format Media Titles] batch updating Started: 1 year ago Most recent reply: 1 year ago by David Gwyer.
  16. [resolved] [Plugin: Mobile CSS] fatal error Started: 1 year ago Most recent reply: 1 year ago by paperkawaii.
  17. [resolved] php mail not working Started: 1 year ago Most recent reply: 1 year ago by paperkawaii.
  18. [Plugin: Contact Form 7] not sending on ANY server Started: 1 year ago No replies.
  19. [resolved] [Plugin: WunderSlider Gallery] maximum of 25 images??? Started: 2 years ago Most recent reply: 2 years ago by paperkawaii.
  20. [resolved] [Plugin: Simple Slides] fade in first slide Started: 2 years ago No replies.
  21. help with get_post_thumbnail_id instead of get_post_meta? IE incompatible!? Started: 2 years ago Most recent reply: 2 years ago by bcworkz.
  22. [Plugin: NextScripts: Social Networks Auto-Poster] Awesome!! Started: 2 years ago No replies.
  23. Please help troubleshoot my site Started: 2 years ago Most recent reply: 2 years ago by paperkawaii.
  24. auto-scrolling through custom post slider Started: 3 years ago Most recent reply: 3 years ago by paperkawaii.
  25. [resolved] help with page sorting by 2 meta boxes query args Started: 3 years ago Most recent reply: 3 years ago by egado.
  26. [resolved] vimeo/youtube video in content slider not resetting Started: 4 years ago Most recent reply: 3 years ago by paperkawaii.
  27. [resolved] Custom Search box Linked to google custom search? Started: 4 years ago No replies.