WordPress.org

Forums

User Profile

paleihe

User Activity

Recent Replies

  1. [resolved] [Plugin: Form] Email after form submission not displaying properly User last replied: 9 months ago. Most recent reply: 9 months ago by Sona.
  2. [Plugin: wpMandrill] Password Reset Email Doesn't Have Link User last replied: 1 year ago. Most recent reply: 1 year ago by wdunkley.
  3. View redirects User last replied: 1 year ago. No replies since.
  4. My Site Reverted to old pages User last replied: 1 year ago. Most recent reply: 1 year ago by Viktor Nagornyy.
  5. [Plugin: Form] Nothing happens when I select element to new form User last replied: 2 years ago. Most recent reply: 2 years ago by webdorado.
  6. [Plugin: Membership Premium] Subscribers going to No Access page User last replied: 2 years ago. No replies since.
  7. No Access Page User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  8. Updating CSS User last replied: 2 years ago. Most recent reply: 2 years ago by Predrag Dubajic WPMU DEV Support.
  9. [Plugin - Membership] User last replied: 2 years ago. No replies since.
  10. Advanced Issue: Custom Menu Not Updating Properly User last replied: 2 years ago. No replies since.
  11. [Plugin: Membership Premium] Not displaying in admin User last replied: 2 years ago. No replies since.
  12. Custom Menu Not Updating Properly User last replied: 2 years ago. No replies since.
  13. [Plugin: Membership Premium] Not displaying in admin User last replied: 2 years ago. No replies since.
  14. Membership Plugin User last replied: 2 years ago. No replies since.
  15. Menu Page User last replied: 2 years ago. No replies since.
  16. Custom Menu Item Not Displaying Newly Added Items User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Form] Email after form submission not displaying properly Started: 9 months ago Most recent reply: 9 months ago by Sona.
  2. [Plugin: wpMandrill] Password Reset Email Doesn't Have Link Started: 1 year ago Most recent reply: 1 year ago by wdunkley.
  3. View redirects Started: 1 year ago Most recent reply: 1 year ago by paleihe.
  4. My Site Reverted to old pages Started: 1 year ago Most recent reply: 1 year ago by Viktor Nagornyy.
  5. [Plugin: Form] Nothing happens when I select element to new form Started: 2 years ago Most recent reply: 2 years ago by webdorado.
  6. [Plugin: Membership Premium] Subscribers going to No Access page Started: 2 years ago No replies.
  7. No Access Page Started: 2 years ago Most recent reply: 2 years ago by esmi.
  8. Updating CSS Started: 2 years ago Most recent reply: 2 years ago by Predrag Dubajic WPMU DEV Support.
  9. [Plugin - Membership] Started: 2 years ago No replies.
  10. Advanced Issue: Custom Menu Not Updating Properly Started: 2 years ago No replies.
  11. [Plugin: Membership Premium] Not displaying in admin Started: 2 years ago No replies.
  12. Custom Menu Not Updating Properly Started: 2 years ago Most recent reply: 2 years ago by paleihe.
  13. [Plugin: Membership Premium] Not displaying in admin Started: 2 years ago No replies.
  14. Membership Plugin Started: 2 years ago No replies.
  15. Custom Menu Item Not Displaying Newly Added Items Started: 2 years ago Most recent reply: 2 years ago by paleihe.