WordPress.org

Forums

User Profile

palamedes

User Activity

Recent Replies

  1. How to remove attachment from post, without deleting the media User last replied: 4 years ago. Most recent reply: 4 years ago by Davoron.
  2. Loading jQuery.Dialog via enqueue_script in plugin admin area User last replied: 6 years ago. Most recent reply: 5 years ago by spencersokol.
  3. [resolved] Smiley Styles? User last replied: 7 years ago. Most recent reply: 6 years ago by houseofstrauss.
  4. Updated or new post and recently are not revealed in main page. User last replied: 7 years ago. Most recent reply: 7 years ago by rilifedotnet.
  5. site overwhlemed (shut-down) by spiders and feeders User last replied: 7 years ago. Most recent reply: 7 years ago by webdev2.
  6. Can I add content without notifications being sent? User last replied: 7 years ago. No replies since.
  7. [resolved] Special characters converted to question marks on save User last replied: 7 years ago. Most recent reply: 6 years ago by jondh.
  8. Code Corruption User last replied: 7 years ago. Most recent reply: 7 years ago by on_edge.
  9. How to know if I'm hacked? User last replied: 7 years ago. No replies since.
  10. [resolved] Search & index.html User last replied: 7 years ago. Most recent reply: 7 years ago by electrifried.
  11. Getting a big blank in Firefox & Safari User last replied: 7 years ago. Most recent reply: 7 years ago by toddpeperkorn.
  12. When adding an image, it freezes User last replied: 7 years ago. Most recent reply: 7 years ago by VINNY VT.
  13. IE Problem, need direction... User last replied: 7 years ago. No replies since.
  14. How to add multiple pages that allow you to... User last replied: 7 years ago. No replies since.
  15. Font color User last replied: 7 years ago. No replies since.
  16. blog showing old posts, not new User last replied: 7 years ago. Most recent reply: 7 years ago by electric_angel.
  17. how to re-file posts into new categories w/o opening post edit User last replied: 7 years ago. Most recent reply: 7 years ago by ajs.
  18. Tags disappear User last replied: 7 years ago. No replies since.
  19. Image uploads with IIS User last replied: 7 years ago. Most recent reply: 6 years ago by wordsmith2009.
  20. Inserting content from blog to website User last replied: 7 years ago. No replies since.
  21. taxonomy / grouping tags/ anything User last replied: 7 years ago. Most recent reply: 6 years ago by d910qf.
  22. [resolved] Manage Posts/Tags/etc. Paged links wrong User last replied: 7 years ago. Most recent reply: 7 years ago by bradbice.
  23. Tags Questions - help please! User last replied: 7 years ago. No replies since.
  24. How do I get secondary pages to NOT show up in my main nav? User last replied: 7 years ago. Most recent reply: 7 years ago by jaylane.
  25. How do I Change My Avvie? User last replied: 7 years ago. No replies since.
  26. How long until a native iPhone app? User last replied: 7 years ago. Most recent reply: 7 years ago by Anonymous.
  27. How to edit the visual editor link button "classes" User last replied: 7 years ago. No replies since.
  28. get_the_category() is STILL broken... User last replied: 7 years ago. No replies since.
  29. [resolved] How to suppress count of posts in blog titles? User last replied: 7 years ago. Most recent reply: 7 years ago by redflannel.
  30. typePad like blog posting for the iPhone? User last replied: 7 years ago. Most recent reply: 7 years ago by Lloyd Budd.

Threads Started

  1. How to remove attachment from post, without deleting the media Started: 4 years ago Most recent reply: 4 years ago by Davoron.
  2. Loading jQuery.Dialog via enqueue_script in plugin admin area Started: 6 years ago Most recent reply: 5 years ago by spencersokol.
  3. typePad like blog posting for the iPhone? Started: 7 years ago Most recent reply: 7 years ago by Lloyd Budd.
  4. wp-includes/widgets.php "widget_many" example doesn't work Started: 7 years ago Most recent reply: 7 years ago by litemotiv.
  5. How to edit the visual editor link button "classes" Started: 7 years ago Most recent reply: 7 years ago by palamedes.
  6. get_the_category() is STILL broken... Started: 7 years ago Most recent reply: 7 years ago by palamedes.
  7. "get_the_category" returns wrong parents? Started: 7 years ago Most recent reply: 7 years ago by dains.
  8. [resolved] How to get current category ID outside of the LOOP. Started: 7 years ago Most recent reply: 7 years ago by palamedes.
  9. [resolved] What happened to x random blog links? Started: 7 years ago Most recent reply: 7 years ago by Samuel Wood (Otto).
  10. wp_list_categories needs a child depth argument Started: 7 years ago Most recent reply: 7 years ago by palamedes.
  11. wp_list_categories ignoring the "child_of" flag? Started: 7 years ago Most recent reply: 7 years ago by MichaelH.
  12. How to show page children links ONLY when viewing parent Started: 8 years ago Most recent reply: 8 years ago by robertlove.
  13. YACQ - Yet Another Category Question Started: 8 years ago Most recent reply: 8 years ago by Samuel B.
  14. BUG: category with no content but children with content counts as empty Started: 8 years ago Most recent reply: 8 years ago by palamedes.
  15. Add a unique class to any output html tags please Started: 8 years ago Most recent reply: 8 years ago by palamedes.