WordPress.org

Forums

User Profile

OylerActionPhotos

User Activity

Recent Replies

  1. [Plugin: All-in-One Event Calendar] Works great User last replied: 10 months ago. No replies since.
  2. [Plugin: WP Custom Login] Good Plugin User last replied: 11 months ago. No replies since.
  3. [resolved] TwentyTen - trying to get entry title and bg image to work together User last replied: 6 years ago. No replies since.
  4. [resolved] css stripped from (only) one post User last replied: 7 years ago. No replies since.
  5. [resolved] Upgrade.php gives white screen when upgrading to 2.7 User last replied: 7 years ago. Most recent reply: 7 years ago by riserman.
  6. Building a links page, can't figure out how to format template tag User last replied: 8 years ago. No replies since.
  7. Accidently Deleted 'wp-config' - Error Establishinga Database Connection Error! User last replied: 8 years ago. No replies since.
  8. live-comment-preview doesn't work User last replied: 8 years ago. Most recent reply: 8 years ago by marcthiele.
  9. Site hijacked, permissions wrong? Should be what? User last replied: 9 years ago. Most recent reply: 8 years ago by whooami.
  10. No Emails on Comments? User last replied: 9 years ago. Most recent reply: 8 years ago by mas52.
  11. Widgets with sidebar/page plugins User last replied: 9 years ago. No replies since.
  12. [resolved] using wp-mail.php posts email subject only User last replied: 9 years ago. Most recent reply: 9 years ago by snoopylover.
  13. Cannot get "Editing" page - only "Browsing" page User last replied: 9 years ago. No replies since.

Threads Started

  1. [Plugin: All-in-One Event Calendar] Works great Started: 10 months ago Most recent reply: 10 months ago by OylerActionPhotos.
  2. [Plugin: WP Custom Login] Good Plugin Started: 11 months ago Most recent reply: 11 months ago by OylerActionPhotos.
  3. [resolved] TwentyTen - trying to get entry title and bg image to work together Started: 6 years ago Most recent reply: 6 years ago by OylerActionPhotos.
  4. [resolved] css stripped from (only) one post Started: 7 years ago Most recent reply: 7 years ago by OylerActionPhotos.
  5. Building a links page, can't figure out how to format template tag Started: 8 years ago Most recent reply: 8 years ago by OylerActionPhotos.
  6. Site hijacked, permissions wrong? Should be what? Started: 9 years ago Most recent reply: 8 years ago by whooami.
  7. [resolved] using wp-mail.php posts email subject only Started: 9 years ago Most recent reply: 9 years ago by snoopylover.