WordPress.org

Forums

User Profile

ottofilm

User Activity

Recent Replies

  1. Moving the WordPress install? User last replied: 10 years ago. Most recent reply: 10 years ago by patrickweber.
  2. Editing A Theme User last replied: 10 years ago. No replies since.
  3. Link category definition issue User last replied: 10 years ago. Most recent reply: 10 years ago by digitalruse.
  4. Spammers of the World, I salute you. User last replied: 10 years ago. Most recent reply: 10 years ago by carla.
  5. Word Count User last replied: 10 years ago. No replies since.
  6. yet another site User last replied: 10 years ago. No replies since.
  7. Backing up with phpMyAdmin question User last replied: 10 years ago. No replies since.
  8. Post Slug: ignored? User last replied: 10 years ago. No replies since.
  9. 1.2-RC1 user delete button missing / remembering u User last replied: 10 years ago. No replies since.
  10. emails notifying of comments User last replied: 10 years ago. No replies since.
  11. comment notification has a return in headers User last replied: 10 years ago. No replies since.
  12. post_date_gmt fix User last replied: 10 years ago. No replies since.
  13. 1.2-alpha-4 Admin Testing Needed User last replied: 11 years ago. No replies since.

Threads Started

  1. yet another site Started: 10 years ago No replies.
  2. 1.2-RC1 user delete button missing / remembering u Started: 10 years ago No replies.
  3. comment notification has a return in headers Started: 10 years ago No replies.