WordPress.org

Forums

User Profile

Otto42

User Activity

Recent Replies

  1. no access at all to server (http, email, or ftp) User last replied: 9 years ago. No replies since.
  2. [resolved] zipdeploy nonfunctional! (mentioned in installation notes) User last replied: 9 years ago. Most recent reply: 9 years ago by mlww.
  3. post.php does not display "post author" option User last replied: 9 years ago. Most recent reply: 8 years ago by gilliancs.
  4. [resolved] v2.1 generates thumbnail image when uploading? User last replied: 9 years ago. Most recent reply: 9 years ago by j25shl.
  5. Title of blog not right when searched in google User last replied: 9 years ago. No replies since.
  6. [resolved] setting up sql for multiple blogs User last replied: 9 years ago. Most recent reply: 9 years ago by meandmyhouse.
  7. Retrieve post-slug for <title> tag User last replied: 9 years ago. Most recent reply: 9 years ago by syncbox.
  8. refreshing specific content independently... User last replied: 9 years ago. Most recent reply: 9 years ago by Kahil.
  9. [resolved] Clickable header/not working in Firefox User last replied: 9 years ago. Most recent reply: 9 years ago by davidt82.
  10. editor filtering code User last replied: 9 years ago. Most recent reply: 9 years ago by Tdude.
  11. Help... WP keeps rewriting my SWF embed code... User last replied: 9 years ago. Most recent reply: 8 years ago by Tfleming.
  12. [resolved] Replacing the default header (oh yes, I've searched) User last replied: 9 years ago. Most recent reply: 9 years ago by mellojoe.
  13. Rss Problem User last replied: 9 years ago. No replies since.
  14. Is WP for me, a non-blogger? User last replied: 9 years ago. Most recent reply: 9 years ago by drmike.
  15. MySQL errors User last replied: 9 years ago. Most recent reply: 9 years ago by bregutz.
  16. Post Made All Previous Posts "Right-Justified"!! User last replied: 9 years ago. No replies since.
  17. [resolved] display category name with wp_get_linksbyname User last replied: 9 years ago. No replies since.
  18. wpautop - bug User last replied: 9 years ago. Most recent reply: 9 years ago by elpaso.
  19. [resolved] Image in excerpt = permalink to post wont work? User last replied: 9 years ago. Most recent reply: 9 years ago by Doodlebee.
  20. New post load time is 50sn!!! User last replied: 9 years ago. Most recent reply: 9 years ago by trblogger.
  21. [resolved] Name of post is very large User last replied: 9 years ago. Most recent reply: 9 years ago by Doodlebee.
  22. Error while I am modifing blog User last replied: 9 years ago. Most recent reply: 9 years ago by Danischa.
  23. [resolved] Put number in front of page title User last replied: 9 years ago. Most recent reply: 9 years ago by Tri-Fusion.
  24. How Do I Put This Code into a Post??? User last replied: 9 years ago. Most recent reply: 9 years ago by celticspride.
  25. Using wordpress for custom database queries? User last replied: 9 years ago. Most recent reply: 9 years ago by davidchait.
  26. 2.1.2 upgrade status unclear, and user blocking issue User last replied: 9 years ago. Most recent reply: 9 years ago by Boulder.
  27. Del.icio.us digg plugin ???? User last replied: 9 years ago. Most recent reply: 9 years ago by depechemode3.
  28. install 2.1 wordpress version User last replied: 9 years ago. Most recent reply: 9 years ago by babyluv2.
  29. Single.php and page.php? User last replied: 9 years ago. Most recent reply: 9 years ago by webDressing.
  30. Using cat_id in a Permalink structure? User last replied: 9 years ago. No replies since.

Threads Started

No more topics posted.