WordPress.org

Forums

User Profile

Otto42

User Activity

Recent Replies

  1. [resolved] RSS feed corrupt? User last replied: 8 years ago. Most recent reply: 8 years ago by timtimmers.
  2. Importing old blogger posts to my new WP site ain't workin'... User last replied: 8 years ago. No replies since.
  3. possibility of renaming wp-trackback.php User last replied: 8 years ago. Most recent reply: 8 years ago by Cornwell.
  4. Can no longer delete/add categories (after 2.1.2 ?) User last replied: 8 years ago. Most recent reply: 8 years ago by parksobong.
  5. [resolved] wp_link_pages() not working User last replied: 8 years ago. Most recent reply: 8 years ago by bjboose.
  6. no access at all to server (http, email, or ftp) User last replied: 8 years ago. No replies since.
  7. [resolved] zipdeploy nonfunctional! (mentioned in installation notes) User last replied: 8 years ago. Most recent reply: 8 years ago by mlww.
  8. post.php does not display "post author" option User last replied: 8 years ago. Most recent reply: 8 years ago by gilliancs.
  9. [resolved] v2.1 generates thumbnail image when uploading? User last replied: 8 years ago. Most recent reply: 8 years ago by j25shl.
  10. Title of blog not right when searched in google User last replied: 8 years ago. No replies since.
  11. [resolved] setting up sql for multiple blogs User last replied: 8 years ago. Most recent reply: 8 years ago by meandmyhouse.
  12. Retrieve post-slug for <title> tag User last replied: 8 years ago. Most recent reply: 8 years ago by syncbox.
  13. refreshing specific content independently... User last replied: 8 years ago. Most recent reply: 8 years ago by Kahil.
  14. [resolved] Clickable header/not working in Firefox User last replied: 8 years ago. Most recent reply: 8 years ago by davidt82.
  15. editor filtering code User last replied: 8 years ago. Most recent reply: 8 years ago by Tdude.
  16. Help... WP keeps rewriting my SWF embed code... User last replied: 8 years ago. Most recent reply: 8 years ago by Tfleming.
  17. [resolved] Replacing the default header (oh yes, I've searched) User last replied: 8 years ago. Most recent reply: 8 years ago by mellojoe.
  18. Rss Problem User last replied: 8 years ago. No replies since.
  19. Is WP for me, a non-blogger? User last replied: 8 years ago. Most recent reply: 8 years ago by drmike.
  20. MySQL errors User last replied: 8 years ago. Most recent reply: 8 years ago by bregutz.
  21. Post Made All Previous Posts "Right-Justified"!! User last replied: 8 years ago. No replies since.
  22. [resolved] display category name with wp_get_linksbyname User last replied: 8 years ago. No replies since.
  23. wpautop - bug User last replied: 8 years ago. Most recent reply: 8 years ago by elpaso.
  24. [resolved] Image in excerpt = permalink to post wont work? User last replied: 8 years ago. Most recent reply: 8 years ago by Doodlebee.
  25. New post load time is 50sn!!! User last replied: 8 years ago. Most recent reply: 8 years ago by trblogger.
  26. [resolved] Name of post is very large User last replied: 8 years ago. Most recent reply: 8 years ago by Doodlebee.
  27. Error while I am modifing blog User last replied: 8 years ago. Most recent reply: 8 years ago by Danischa.
  28. [resolved] Put number in front of page title User last replied: 8 years ago. Most recent reply: 8 years ago by Tri-Fusion.
  29. How Do I Put This Code into a Post??? User last replied: 8 years ago. Most recent reply: 8 years ago by celticspride.
  30. Using wordpress for custom database queries? User last replied: 8 years ago. Most recent reply: 8 years ago by davidchait.

Threads Started

No more topics posted.