WordPress.org

Forums

User Profile

opusxxvii

User Activity

Recent Replies

  1. [resolved] [Plugin: Contact Form 7] "From" field showing configuration error... User last replied: 1 week ago. Most recent reply: 1 week ago by barnez.
  2. Editing My Forum Topic User last replied: 1 year ago. Most recent reply: 1 year ago by Michael.
  3. Site Hacked formatting gone User last replied: 1 year ago. No replies since.
  4. User Management & Capabilities User last replied: 2 years ago. No replies since.
  5. [Plugin: Contact Form 7] Insert Image in Email Message User last replied: 3 years ago. No replies since.
  6. [resolved] [Plugin: Contact Form 7] Adding image to message text User last replied: 3 years ago. No replies since.
  7. [Plugin: Contact Form 7] Adding Images to Submitted Email User last replied: 3 years ago. No replies since.
  8. [resolved] [Plugin: Contact Form 7] How can i set more than 2 recipient emails? User last replied: 3 years ago. Most recent reply: 3 years ago by Felipe de Castro.
  9. Custom Template without logo, menus, etc. User last replied: 3 years ago. No replies since.
  10. [resolved] How do I remove header menu from HOME page only? User last replied: 3 years ago. No replies since.
  11. Newly created category does not show up on site.... User last replied: 7 years ago. Most recent reply: 7 years ago by iridiax.

Threads Started

  1. [resolved] [Plugin: Contact Form 7] "From" field showing configuration error... Started: 1 week ago Most recent reply: 1 week ago by barnez.
  2. Editing My Forum Topic Started: 1 year ago Most recent reply: 1 year ago by Michael.
  3. Site Hacked formatting gone Started: 1 year ago Most recent reply: 1 year ago by opusxxvii.
  4. User Management & Capabilities Started: 2 years ago Most recent reply: 2 years ago by opusxxvii.
  5. [Plugin: Contact Form 7] Insert Image in Email Message Started: 3 years ago No replies.
  6. Custom Template without logo, menus, etc. Started: 3 years ago Most recent reply: 3 years ago by opusxxvii.
  7. Newly created category does not show up on site.... Started: 7 years ago Most recent reply: 7 years ago by iridiax.