WordPress.org

Forums

User Profile

opajaap

User Activity

Recent Replies

  1. [resolved] [Plugin: WP Photo Album Plus] Upload Photo Widget not working User last replied: 1 year ago. Most recent reply: 1 year ago by bowens.
  2. [resolved] [Plugin: WP Photo Album Plus] Top rated photos link to photo User last replied: 1 year ago. No replies since.
  3. [resolved] [Plugin: WP Photo Album Plus] Maybe I'm Missing Something? User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: WP Photo Album Plus] Clicking album cover brings up new comment page User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: WP Photo Album Plus] type = "album content" syntax? Example? User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: WP Photo Album Plus] Album Title User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: WP Photo Album Plus] manage rating User last replied: 1 year ago. Most recent reply: 1 year ago by taskylon.
  8. [resolved] [Plugin: WP Photo Album Plus] Error message on update User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: WP Photo Album Plus] Hover not working as expected in Chrome and Safari User last replied: 1 year ago. Most recent reply: 1 year ago by Debra.
  10. [resolved] [Plugin: WP Photo Album Plus] Structure of uploaded photos User last replied: 1 year ago. Most recent reply: 1 year ago by JanDieckmann.
  11. [resolved] [Plugin: WP Photo Album Plus] problem with reinstalling WPPA plugin User last replied: 1 year ago. Most recent reply: 1 year ago by littletroublekids.
  12. [resolved] [Plugin: WP Photo Album Plus] "Hello World" on fotomoto integration User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: WP Photo Album Plus] disable slideshow view User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: WP Photo Album Plus] Bug - Filmstrip doesn't display correctly User last replied: 1 year ago. Most recent reply: 1 year ago by Rene Baan.
  15. [resolved] [Plugin: WP Photo Album Plus] Pictures are not shown User last replied: 1 year ago. Most recent reply: 1 year ago by deepcore2.
  16. [resolved] [Plugin: WP Photo Album Plus] How to fix the height of portrait images in slideshow? User last replied: 1 year ago. Most recent reply: 1 year ago by dametortue.
  17. [resolved] [Plugin: WP Photo Album Plus] Bug with S2Members / Additionnal Roles User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: WP Photo Album Plus] Line spacing User last replied: 1 year ago. No replies since.
  19. [resolved] [Plugin: WP Photo Album Plus] ALT-Tag not as expected derived from album admin User last replied: 1 year ago. No replies since.
  20. [resolved] [Plugin: All In One WP Security & Firewall] Hotlink protection does not work. User last replied: 1 year ago. No replies since.
  21. [Plugin: WP Photo Album Plus] Multisite - WPPA+ Generator displays blank page User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: WP Photo Album Plus] Left align Photo of the Day User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: WP Photo Album Plus] Custom themes User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: WP Photo Album Plus] Upload .jpg stored in wrong path User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: WP Photo Album Plus] Links on Cover User last replied: 1 year ago. No replies since.
  26. [Plugin: WP Photo Album Plus] Multisite - Photo uploader not creating thumbnail User last replied: 1 year ago. No replies since.
  27. [Plugin: WP Photo Album Plus] Mass change file names in photo name User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: WP Photo Album Plus] EXIF Lens data User last replied: 1 year ago. Most recent reply: 1 year ago by loberman.
  29. [resolved] [Plugin: WP Photo Album Plus] Parent option to widget "WPPA+ Uploader Photos" ? User last replied: 1 year ago. Most recent reply: 1 year ago by Rene Baan.
  30. [resolved] [Plugin: WP Photo Album Plus] Show thumbs as one row only User last replied: 1 year ago. No replies since.

Threads Started

No more topics posted.