WordPress.org

Forums

User Profile

opajaap

User Activity

Recent Replies

  1. [Plugin: WP Photo Album Plus] Social Media privacy User last replied: 2 days ago. No replies since.
  2. [Plugin: WP Photo Album Plus] User Upload Photo User last replied: 2 days ago. No replies since.
  3. [Plugin: WP Photo Album Plus] Thumbnail captions (styling) User last replied: 2 days ago. Most recent reply: 2 days ago by Marcus Tibesar.
  4. [resolved] [Plugin: WP Photo Album Plus] Can you tag a GPS tagged photo on the google map? User last replied: 2 days ago. No replies since.
  5. [Plugin: WP Photo Album Plus] One or more taxonomy as a dropdown list for Photos filters User last replied: 2 days ago. Most recent reply: 2 days ago by smooty1970.
  6. [Plugin: WP Photo Album Plus] new installation problem User last replied: 3 days ago. No replies since.
  7. [Plugin: WP Photo Album Plus] Photo Album not showing slide show User last replied: 3 days ago. No replies since.
  8. [Plugin: WP Photo Album Plus] widget to dynamically display photos with matching tag User last replied: 3 days ago. No replies since.
  9. [resolved] [Plugin: WP Photo Album Plus] Browser back button not working on slideshow User last replied: 6 days ago. Most recent reply: 5 days ago by Garry Conway.
  10. [resolved] [Plugin: WP Photo Album Plus] Headers Already Sent Warning User last replied: 6 days ago. Most recent reply: 6 days ago by cguansoo.
  11. [resolved] [Plugin: WP Photo Album Plus] Unable to creat album User last replied: 6 days ago. No replies since.
  12. [resolved] [Plugin: WP Photo Album Plus] Pictures does appear on my landing post page, but doesnt when i enter the post? User last replied: 6 days ago. Most recent reply: 6 days ago by Usce.
  13. [Plugin: WP Photo Album Plus] Can I create gallery looking like 9gag with this plugin? User last replied: 6 days ago. No replies since.
  14. [resolved] [Plugin: WP Photo Album Plus] Skip empty when using shortcode method User last replied: 1 week ago. Most recent reply: 1 week ago by delacalera.
  15. [resolved] [Plugin: WP Photo Album Plus] do you support mobile ? User last replied: 1 week ago. No replies since.
  16. [Plugin: WP Photo Album Plus] does this plugin support mobile User last replied: 1 week ago. No replies since.
  17. [resolved] [Plugin: WP Photo Album Plus] Several Styling Questions User last replied: 1 week ago. No replies since.
  18. [resolved] [Plugin: WP Photo Album Plus] New Album Creation (Front-end) User last replied: 1 week ago. Most recent reply: 1 week ago by Joseph G..
  19. [resolved] [Plugin: WP Photo Album Plus] Dashes in filenames User last replied: 1 week ago. No replies since.
  20. [resolved] [Plugin: WP Photo Album Plus] Full screen mode "broken" User last replied: 1 week ago. No replies since.
  21. [resolved] [Plugin: WP Photo Album Plus] Article photos showing blue question mark User last replied: 1 week ago. No replies since.
  22. [resolved] [Plugin: WP Photo Album Plus] Using backup settings for a new installation User last replied: 1 week ago. Most recent reply: 1 week ago by Garry Conway.
  23. [resolved] [Plugin: WP Photo Album Plus] Photo Albums next-page and prev-page Pagination links User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Marcus Tibesar.
  24. [resolved] [Plugin: WP Photo Album Plus] Adding additional entry fields to upload form User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Garry Conway.
  25. [resolved] [Plugin: WP Photo Album Plus] Album Order User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Marcus Tibesar.
  26. [Plugin: WP Photo Album Plus] size of filmstrip images User last replied: 2 weeks ago. No replies since.
  27. [resolved] [Plugin: WP Photo Album Plus] Picture Count User last replied: 2 weeks ago. No replies since.
  28. [Plugin: WP Photo Album Plus] IE 11 gallery not working User last replied: 2 weeks ago. No replies since.
  29. [Plugin: WP Photo Album Plus] Photo information location? User last replied: 2 weeks ago. No replies since.
  30. [resolved] [Plugin: WP Photo Album Plus] uploaded photos do not show in album User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by thilsberg.

Threads Started

  1. [Plugin: WP Add Custom CSS] Does noyt work on admin pages Started: 1 month ago Most recent reply: 1 month ago by RickyT23.
  2. [resolved] [Plugin: WP Add Custom CSS] Does not work on admin pages Started: 1 month ago Most recent reply: 1 month ago by Daniele De Santis.
  3. [Plugin: Simple Custom CSS] Does not work on admin pages Started: 1 month ago No replies.
  4. [resolved] [Plugin: WP Photo Album Plus] Auto created landing pages Started: 1 year ago Most recent reply: 3 months ago by Jacob N. Breetvelt.
  5. [Plugin: WP Photo Album Plus] How to make hi-res files available for download Started: 3 months ago No replies.
  6. [resolved] [Plugin: CM Tooltip Glossary] Changelog Started: 5 months ago Most recent reply: 5 months ago by Jacob N. Breetvelt.
  7. [Theme: Simplify] Error in debug mode Started: 5 months ago No replies.
  8. [resolved] [Plugin: CM Tooltip Glossary] Legacy filter Started: 6 months ago Most recent reply: 6 months ago by Jacob N. Breetvelt.
  9. [Plugin: WordPress HTTPS (SSL)] Hughe transient options causes crashes Started: 6 months ago No replies.
  10. [resolved] [Plugin: Memory Load and db size Usage] Errors in wp 4.0 in debug Started: 7 months ago No replies.
  11. [resolved] [Plugin: Simple Cart & Buy Now] Errors in PHP 5.5+ in debug Started: 8 months ago Most recent reply: 7 months ago by Jacob N. Breetvelt.
  12. [Plugin: Login Redirect] language files Started: 7 months ago No replies.
  13. WP_DEBUG and PHP version Started: 8 months ago Most recent reply: 8 months ago by bcworkz.
  14. [resolved] [Plugin: All In One WP Security & Firewall] Hotlink protection does not work. Started: 8 months ago Most recent reply: 8 months ago by Jacob N. Breetvelt.
  15. WP_DEBUG and PHP version Started: 8 months ago Most recent reply: 8 months ago by DionDesigns.
  16. [resolved] [Plugin: Quick Cache (Speed Without Compromise)] How to flush cache from other plugin Started: 9 months ago Most recent reply: 8 months ago by Jacob N. Breetvelt.
  17. [Plugin: User Access Manager] Faulty htaccess file corrupts other plugins Started: 9 months ago No replies.
  18. [Plugin: qTranslate] Bug fixes Started: 11 months ago No replies.
  19. [resolved] [Plugin: Captcha on Login] Request for enhancement: Captcha on register Started: 1 year ago Most recent reply: 1 year ago by Anderson.Makiyama.
  20. [resolved] [Plugin: Captcha on Login] Front end errors in debug mode Started: 1 year ago Most recent reply: 1 year ago by Anderson.Makiyama.
  21. [resolved] [Plugin: Captcha on Login] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago by Anderson.Makiyama.
  22. [Plugin: Fotomoto] Unrunnable in debug mode Started: 1 year ago Most recent reply: 1 year ago by Jacob N. Breetvelt.
  23. [Plugin: qTranslate] Errors in debug mode Started: 1 year ago Most recent reply: 1 year ago by Tye.
  24. [Plugin: WP Deferred Javascripts] Breaks google maps api Started: 1 year ago No replies.
  25. Console logging turned off Started: 1 year ago Most recent reply: 1 year ago by bcworkz.
  26. [Plugin: qTranslate] Errors in debug mode on dashboard Started: 1 year ago No replies.
  27. [Plugin: Fotomoto] Please update to modern standards! Started: 1 year ago Most recent reply: 1 year ago by Jacob N. Breetvelt.
  28. [Plugin: qTranslate] Errors on 3.8 dashboard Started: 1 year ago No replies.
  29. [resolved] Errors in debug mode on dashboard Started: 1 year ago Most recent reply: 1 year ago by Jacob N. Breetvelt.
  30. [Plugin: WP Photo Album Plus] Terminology Started: 1 year ago No replies.