WordPress.org

Forums

User Profile

obus3000

User Activity

Recent Replies

  1. [resolved] [Plugin: WP-PageNavi] custom post type: recognized number of pages but link to page don't work User last replied: 1 week ago. Most recent reply: 1 week ago by zaidapicazo.
  2. [resolved] [Plugin: WP-PageNavi] Not moving from page 1 User last replied: 1 week ago. No replies since.
  3. Can't redirect RSS feed to Feedburner User last replied: 3 years ago. Most recent reply: 2 years ago by DarkWolf.
  4. How to update plugin / theme from external host User last replied: 3 years ago. Most recent reply: 3 years ago by Paul.
  5. [resolved] Missed schedule problem User last replied: 4 years ago. No replies since.
  6. 'Missed Schedule' problem!!! User last replied: 4 years ago. Most recent reply: 3 years ago by Gouri.
  7. [Plugin: Auto Post Thumbnail] External URLs User last replied: 4 years ago. Most recent reply: 3 years ago by arslanuar.
  8. wp_insert_post User last replied: 4 years ago. No replies since.
  9. [Plugin: Auto Post Thumbnail] Create cron job? User last replied: 4 years ago. Most recent reply: 3 years ago by arslanuar.
  10. Can't publish since upgrade to 2.9 (says MISSED SCHEDULE) User last replied: 5 years ago. No replies since.
  11. Getting "Missed schedule" since upgrading to 2.8 User last replied: 5 years ago. No replies since.
  12. "Schedule Missed" Issue User last replied: 5 years ago. Most recent reply: 4 years ago by cailen.
  13. Missed Schedule User last replied: 5 years ago. No replies since.
  14. "Missed Schedule" notice User last replied: 5 years ago. No replies since.
  15. Upgraded to 2.9, Now Scheduling Isn't Working User last replied: 5 years ago. No replies since.

Threads Started

  1. [Plugin: Auto Post Thumbnail] External URLs Started: 4 years ago Most recent reply: 3 years ago by arslanuar.