WordPress.org

Forums

User Profile

obiscoito

User Activity

Recent Replies

  1. [Plugin: Tag Pages] Doing a simple URL query User last replied: 1 year ago. Most recent reply: 1 year ago by BjornW.
  2. [resolved] [Plugin: Testimonials by WooThemes] Excerpts on social site are showing testimonials, not content User last replied: 3 years ago. Most recent reply: 3 years ago by James Koster.
  3. [Plugin: Testimonials by WooThemes] Excerpts in Social Media are Testimonials User last replied: 3 years ago. Most recent reply: 3 years ago by James Koster.
  4. [Plugin: Add Clone Sites for WPMU (batch)] Does this work for subdirectories? User last replied: 6 years ago. Most recent reply: 6 years ago by holden2.
  5. Permalinks are all messed up. Found fix - Need help User last replied: 6 years ago. Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  6. 160,000+ back links showing in Webmaster tools to from one site User last replied: 6 years ago. Most recent reply: 6 years ago by Emil Uzelac.
  7. Database error on upgrade to 2.6 User last replied: 9 years ago. Most recent reply: 9 years ago by dtek.
  8. AutoUpgrade - Could not put in maintenance mode User last replied: 9 years ago. Most recent reply: 8 years ago by brooks2008.
  9. qTranslate - Template content not working User last replied: 9 years ago. No replies since.
  10. Need help with qTranslate and sidebar User last replied: 9 years ago. Most recent reply: 8 years ago by _rg_.
  11. Basic Image Catalog User last replied: 9 years ago. No replies since.
  12. Articles Plugin User last replied: 10 years ago. Most recent reply: 10 years ago by shimon.
  13. New FAlbum 0.6.8 Problem User last replied: 10 years ago. No replies since.
  14. Weather Widget needed User last replied: 11 years ago. No replies since.
  15. Post cutting off after "getcontent" User last replied: 11 years ago. Most recent reply: 11 years ago by maerk.
  16. [resolved] Blog shows archives User last replied: 11 years ago. Most recent reply: 11 years ago by estjohn.
  17. [resolved] Internal Database User last replied: 11 years ago. Most recent reply: 11 years ago by Cypher.
  18. Random Links User last replied: 12 years ago. Most recent reply: 12 years ago by Mark (podz).
  19. [resolved] Strange post behavior User last replied: 12 years ago. Most recent reply: 12 years ago by Les Bessant.
  20. [resolved] Php Current posts User last replied: 12 years ago. Most recent reply: 12 years ago by Joshua Sigar.
  21. One permalink is wrong...how to fix it User last replied: 12 years ago. No replies since.
  22. php in posts User last replied: 12 years ago. Most recent reply: 12 years ago by James Huff.
  23. Rating Plugin User last replied: 12 years ago. No replies since.
  24. error User last replied: 12 years ago. Most recent reply: 12 years ago by James Huff.
  25. Search code Snippet User last replied: 12 years ago. No replies since.
  26. Link Manager main page: Can I do this? User last replied: 12 years ago. Most recent reply: 11 years ago by gutielua.

Threads Started

  1. [Plugin: Tag Pages] Doing a simple URL query Started: 1 year ago Most recent reply: 1 year ago by BjornW.
  2. [Plugin: Testimonials by WooThemes] Excerpts in Social Media are Testimonials Started: 3 years ago Most recent reply: 3 years ago by James Koster.
  3. [resolved] [Plugin: Testimonials by WooThemes] Excerpts on social site are showing testimonials, not content Started: 3 years ago Most recent reply: 3 years ago by James Koster.
  4. Permalinks are all messed up. Found fix - Need help Started: 6 years ago Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  5. 160,000+ back links showing in Webmaster tools to from one site Started: 6 years ago Most recent reply: 6 years ago by Emil Uzelac.
  6. AutoUpgrade - Could not put in maintenance mode Started: 9 years ago Most recent reply: 8 years ago by brooks2008.
  7. Database error on upgrade to 2.6 Started: 9 years ago Most recent reply: 9 years ago by dtek.
  8. qTranslate - Template content not working Started: 9 years ago No replies.
  9. Basic Image Catalog Started: 9 years ago Most recent reply: 9 years ago by obiscoito.
  10. Articles Plugin Started: 10 years ago Most recent reply: 10 years ago by shimon.
  11. Weather Widget needed Started: 11 years ago Most recent reply: 11 years ago by obiscoito.
  12. Post cutting off after "getcontent" Started: 11 years ago Most recent reply: 11 years ago by maerk.
  13. [resolved] Blog shows archives Started: 11 years ago Most recent reply: 11 years ago by estjohn.
  14. [resolved] Internal Database Started: 11 years ago Most recent reply: 11 years ago by Cypher.
  15. Random Links Started: 12 years ago Most recent reply: 12 years ago by Mark (podz).
  16. [resolved] Strange post behavior Started: 12 years ago Most recent reply: 12 years ago by Les Bessant.
  17. [resolved] Php Current posts Started: 12 years ago Most recent reply: 12 years ago by Joshua Sigar.
  18. One permalink is wrong...how to fix it Started: 12 years ago Most recent reply: 12 years ago by obiscoito.
  19. error Started: 12 years ago Most recent reply: 12 years ago by James Huff.
  20. Rating Plugin Started: 12 years ago Most recent reply: 12 years ago by obiscoito.
  21. Search code Snippet Started: 12 years ago No replies.