WordPress.org

Forums

User Profile

Norm.Sash

User Activity

Recent Replies

  1. [Plugin: Hyper Cache] wp-admin page not found when WP installed in sub-folder User last replied: 1 week ago. No replies since.
  2. [Plugin: If Menu] Conditionals for Category Is or Category Parent Is User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Wordfence Security] Whitelist IP's added to list User last replied: 2 months ago. Most recent reply: 2 months ago by WFMattR.
  4. [resolved] [Plugin: LH Add Media From Url] Error when trying to import image from url User last replied: 6 months ago. Most recent reply: 1 week ago by shawfactor.
  5. [Plugin: Wordfence Security] Page not found errors (404) and possible XSS User last replied: 7 months ago. No replies since.
  6. [resolved] [Plugin: Media Library Assistant] Why are orphan and unused showing in assistant User last replied: 10 months ago. Most recent reply: 8 months ago by David Lingren.
  7. [resolved] [Plugin: Media Library Assistant] Search results show many dupicates User last replied: 11 months ago. Most recent reply: 9 months ago by David Lingren.
  8. [resolved] [Plugin: Caldera Forms] Conditional setting causing garbage characters in output User last replied: 11 months ago. No replies since.
  9. [resolved] [Plugin: Conditional Themes] different theme based on login ID User last replied: 11 months ago. Most recent reply: 11 months ago by Nashwan Doaqan.
  10. [Plugin: Caldera Forms] BCC Field on mailer tab User last replied: 12 months ago. Most recent reply: 11 months ago by Josh Pollock.
  11. [Plugin: Caldera Forms] Suggestion: Add rich text editor to AutoResponder processor User last replied: 1 year ago. Most recent reply: 1 year ago by David Cramer.
  12. [Plugin: Aqua Page Builder] Fatal error on line 81 User last replied: 1 year ago. No replies since.
  13. [Plugin: Yoast SEO] What causes 'attachment_id' in sitemap User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: Media Library Assistant] Media showing in "Gallery in" when not actually there User last replied: 1 year ago. Most recent reply: 1 year ago by David Lingren.
  15. [Plugin: Caldera Forms] Strange interaction with W3 Total Cache (W3TC) User last replied: 1 year ago. No replies since.
  16. [Plugin: Content Aware Sidebars] How are the pages hiearchy determined? User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: Wordfence Security] Whitelisted IPs and Array entries? User last replied: 1 year ago. Most recent reply: 1 year ago by Paul G..
  18. [Plugin: Wordfence Security] Saved my sites several times... User last replied: 1 year ago. No replies since.
  19. [Plugin: Quick Cache (Speed Without Compromise)] Quick Cache and IMSC Rapid Mailer - cache pages not generated User last replied: 1 year ago. Most recent reply: 1 year ago by raamdev.
  20. WP Customer Reviews form will not dispaly with Ultimate TinyMCE User last replied: 2 years ago. No replies since.
  21. [Plugin: WP UI - Tabs, Accordions, Sliders] Accordian tab breaks with "?" in tab title. User last replied: 2 years ago. Most recent reply: 2 years ago by simonbarne.
  22. [Plugin: WP UI - Tabs, Accordions, Sliders] Accordion breaks on multiple title question marks User last replied: 2 years ago. Most recent reply: 2 years ago by Eric McNiece.
  23. [resolved] [Plugin: Meta Slider] Preview only shows thin white horizontal line User last replied: 2 years ago. Most recent reply: 2 years ago by Matcha Labs.
  24. WordPress 3.5 - Error on Line 944 User last replied: 2 years ago. No replies since.
  25. [closed] Admin bar 'My Sites' path is wrong User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  26. [resolved] [Plugin: WP Social SEO Booster - Knowledge Graph Social Signals SEO] Getting a jQuery.noConflict(); error and theme gallery stops working User last replied: 2 years ago. Most recent reply: 2 years ago by Daniel.
  27. [resolved] Enabling Custom Post Widget blocks theme TinyMCE buttons User last replied: 2 years ago. No replies since.
  28. [resolved] Difficult to find Custom Post Widget in plugins library User last replied: 3 years ago. No replies since.
  29. [Plugin: Scissors and Watermark] Characters of unexpected output during activation User last replied: 3 years ago. No replies since.
  30. [resolved] WP 3.5 Media Manager user interface not showing User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.

Threads Started

  1. [Plugin: Hyper Cache] wp-admin page not found when WP installed in sub-folder Started: 1 week ago No replies.
  2. [resolved] [Plugin: LH Add Media From Url] Error when trying to import image from url Started: 6 months ago Most recent reply: 1 week ago by shawfactor.
  3. [Plugin: If Menu] Conditionals for Category Is or Category Parent Is Started: 1 month ago No replies.
  4. [resolved] [Plugin: Wordfence Security] Whitelist IP's added to list Started: 2 months ago Most recent reply: 2 months ago by WFMattR.
  5. [Plugin: Wordfence Security] Page not found errors (404) and possible XSS Started: 7 months ago No replies.
  6. [resolved] [Plugin: Media Library Assistant] Why are orphan and unused showing in assistant Started: 1 year ago Most recent reply: 8 months ago by David Lingren.
  7. [resolved] [Plugin: Media Library Assistant] Search results show many dupicates Started: 11 months ago Most recent reply: 9 months ago by David Lingren.
  8. [resolved] [Plugin: Caldera Forms] Conditional setting causing garbage characters in output Started: 11 months ago Most recent reply: 11 months ago by Norm Sash.
  9. [resolved] [Plugin: Conditional Themes] different theme based on login ID Started: 11 months ago Most recent reply: 11 months ago by Nashwan Doaqan.
  10. [Plugin: Caldera Forms] BCC Field on mailer tab Started: 1 year ago Most recent reply: 11 months ago by Josh Pollock.
  11. [Plugin: Caldera Forms] Suggestion: Add rich text editor to AutoResponder processor Started: 1 year ago Most recent reply: 1 year ago by David Cramer.
  12. [Plugin: Aqua Page Builder] Fatal error on line 81 Started: 1 year ago No replies.
  13. [Plugin: Yoast SEO] What causes 'attachment_id' in sitemap Started: 1 year ago No replies.
  14. [resolved] [Plugin: Media Library Assistant] Media showing in "Gallery in" when not actually there Started: 1 year ago Most recent reply: 1 year ago by David Lingren.
  15. [Plugin: Caldera Forms] Strange interaction with W3 Total Cache (W3TC) Started: 1 year ago Most recent reply: 1 year ago by Norm Sash.
  16. [Plugin: Content Aware Sidebars] How are the pages hiearchy determined? Started: 1 year ago Most recent reply: 1 year ago by Norm Sash.
  17. [Plugin: Wordfence Security] Saved my sites several times... Started: 1 year ago No replies.
  18. [Plugin: Quick Cache (Speed Without Compromise)] Quick Cache and IMSC Rapid Mailer - cache pages not generated Started: 1 year ago Most recent reply: 1 year ago by raamdev.
  19. WP Customer Reviews form will not dispaly with Ultimate TinyMCE Started: 2 years ago Most recent reply: 2 years ago by Norm Sash.
  20. [closed] Admin bar 'My Sites' path is wrong Started: 2 years ago Most recent reply: 2 years ago by esmi.
  21. [Plugin: WP UI - Tabs, Accordions, Sliders] Accordian tab breaks with "?" in tab title. Started: 2 years ago Most recent reply: 2 years ago by simonbarne.
  22. [resolved] [Plugin: Meta Slider] Preview only shows thin white horizontal line Started: 2 years ago Most recent reply: 2 years ago by Matcha Labs.
  23. [resolved] [Plugin: WP Social SEO Booster - Knowledge Graph Social Signals SEO] Getting a jQuery.noConflict(); error and theme gallery stops working Started: 2 years ago Most recent reply: 2 years ago by Daniel.
  24. [resolved] Enabling Custom Post Widget blocks theme TinyMCE buttons Started: 3 years ago Most recent reply: 2 years ago by Norm Sash.
  25. [resolved] Difficult to find Custom Post Widget in plugins library Started: 3 years ago Most recent reply: 3 years ago by Norm Sash.
  26. [Plugin: Scissors and Watermark] Characters of unexpected output during activation Started: 3 years ago No replies.
  27. [resolved] WP 3.5 Media Manager user interface not showing Started: 3 years ago Most recent reply: 3 years ago by esmi.
  28. [Plugin: Scissors and Watermark] Upload error in post Started: 3 years ago Most recent reply: 3 years ago by Apollo139.
  29. Plugin buttons in editor not working if WordPress is installed in folder Started: 3 years ago Most recent reply: 3 years ago by esmi.
  30. TinyMCE closing incorrectly Started: 4 years ago Most recent reply: 3 years ago by useStrict.