WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

NextScripts

User Activity

Recent Replies

  1. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Undefined Variable User last replied: 2 months ago. No replies since.
  2. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Clash with SEO Yoast User last replied: 2 months ago. No replies since.
  3. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] LinkIn testing error User last replied: 2 months ago. No replies since.
  4. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Possibility of sending content to social media on timed scraping User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Tweet length issue when posting link and attached image User last replied: 2 months ago. No replies since.
  6. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] PHP Notice: Undefined index: HTTP_USER_AGENT User last replied: 2 months ago. Most recent reply: 2 months ago by The Three.
  7. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Twitter auto-posts get truncated - why!? User last replied: 2 months ago. No replies since.
  8. [Plugin: NextScripts: Social Networks Auto-Poster] Almost Perfect User last replied: 2 months ago. Most recent reply: 2 months ago by Daniel Malau.
  9. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Array ([Warning] => [Error] => Invalid parameter) User last replied: 2 months ago. No replies since.
  10. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] XML RPC User last replied: 2 months ago. No replies since.
  11. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] wordpress.com error 301 Moved Permanently User last replied: 2 months ago. Most recent reply: 2 months ago by Tigr.
  12. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Multiple auto-posting problems, just had a post tweeted 20 odd times! User last replied: 2 months ago. No replies since.
  13. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] PCLZIP_ERR_BAD_FORMAT (-10) : Unable to find End of Central Dir Record signature User last replied: 2 months ago. No replies since.
  14. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Given URL is not allowed by the Application configuration.: One or more of the g User last replied: 2 months ago. No replies since.
  15. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Excluding Tags? User last replied: 2 months ago. No replies since.
  16. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Need raw enable/disable for repost code to add to cron job User last replied: 2 months ago. No replies since.
  17. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Problem with Contact Form 7 User last replied: 2 months ago. No replies since.
  18. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] 'Reset all SNAP data' not working User last replied: 3 months ago. Most recent reply: 2 months ago by MagicAce.
  19. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Pinterest no longer auto posting. User last replied: 3 months ago. Most recent reply: 2 months ago by Thor2014.
  20. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Undefined index User last replied: 3 months ago. No replies since.
  21. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Problem with Yoast WordPress SEO User last replied: 3 months ago. No replies since.
  22. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Error code 170 User last replied: 3 months ago. Most recent reply: 3 months ago by mattmickeyj.
  23. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Facebook error User last replied: 3 months ago. No replies since.
  24. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Reddit missing... User last replied: 3 months ago. No replies since.
  25. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Tags Not Working In Tumblr User last replied: 3 months ago. No replies since.
  26. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Posting as HTTPS? User last replied: 3 months ago. No replies since.
  27. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] While sending test message diigo showing error User last replied: 3 months ago. Most recent reply: 3 months ago by galejoseph.
  28. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] how to publish to blogger labels User last replied: 3 months ago. No replies since.
  29. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Formatting tags in custom fields User last replied: 3 months ago. Most recent reply: 3 months ago by joop_nilkin.
  30. [resolved] [Plugin: NextScripts: Social Networks Auto-Poster] Google+ special library module (already tried the solution on your site) User last replied: 3 months ago. No replies since.

Threads Started

No more topics posted.