WordPress.org

Forums

User Profile

nessler

User Activity

Recent Replies

  1. [Plugin: JSJ Gallery Slideshow] Size of Default Image Size User last replied: 1 year ago. Most recent reply: 1 year ago by Jorge Silva-Jetter.
  2. [Plugin: Polylang] Pagination works on one language, not on second User last replied: 1 year ago. No replies since.
  3. [Plugin: Polylang] Site navigation disappears with default language post if no translation availble User last replied: 1 year ago. No replies since.
  4. [Plugin: Polylang] Same post, multiple languages ? User last replied: 1 year ago. Most recent reply: 1 year ago by lloydo3000.
  5. [Plugin: WP Pipes] {"error":"1","msg":"id=0","found":0} User last replied: 1 year ago. Most recent reply: 1 year ago by Tung Pham.
  6. Same content on subpage as main blog User last replied: 1 year ago. No replies since.
  7. [Theme: Snaps] Search bar User last replied: 2 years ago. Most recent reply: 2 years ago by kaniamea.
  8. [Plugin: Network Latest Posts] Plugin adds break rule to paragraphs User last replied: 2 years ago. No replies since.
  9. [Plugin: NextGEN Gallery] Invalid Displayed Gallery User last replied: 2 years ago. Most recent reply: 1 year ago by photocrati.
  10. [Plugin: Network Latest Posts] Move the css to the theme css User last replied: 3 years ago. No replies since.
  11. [Plugin: Network Latest Posts] Remove link User last replied: 3 years ago. Most recent reply: 3 years ago by Jose Luis SAYAGO.
  12. [Plugin: Network Latest Posts] Difficulties with font etc. User last replied: 3 years ago. Most recent reply: 3 years ago by Jose Luis SAYAGO.
  13. [resolved] Alternating divider image User last replied: 3 years ago. No replies since.
  14. trying to add the date on the same line of title User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  15. Padding troubles in the title: post vs. page User last replied: 3 years ago. Most recent reply: 3 years ago by WPyogi.
  16. Widen the background of the content but not content itself User last replied: 3 years ago. No replies since.
  17. different content.php for multisites User last replied: 3 years ago. No replies since.
  18. Adding the date to the post title User last replied: 3 years ago. No replies since.
  19. directory listing denied after moving to root User last replied: 4 years ago. No replies since.
  20. subsite categories on nav wide menu ? User last replied: 4 years ago. No replies since.
  21. One title for all blogs, embedded in header ? User last replied: 4 years ago. No replies since.
  22. [Plugin: Kwebble] not filtering the categories, showing all for yearly archive. User last replied: 4 years ago. No replies since.
  23. Display this year's posts only on category page User last replied: 4 years ago. No replies since.
  24. Creating a yearly archive for category posts, displaying them in full User last replied: 4 years ago. No replies since.
  25. Cannot modify header information - headers already sent by : unsolvable ? User last replied: 4 years ago. No replies since.
  26. [closed] How do I integrate subdirectory multisite blog into an existing site ? User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  27. [resolved] Dashboard unavailble from the subsite (multisite) User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  28. multisite, blogs to be shown on external page ? User last replied: 4 years ago. No replies since.
  29. multiple blogs, one panel User last replied: 4 years ago. No replies since.
  30. Small padding problem User last replied: 4 years ago. Most recent reply: 4 years ago by Digital Raindrops.

Threads Started

  1. [Plugin: JSJ Gallery Slideshow] Size of Default Image Size Started: 1 year ago Most recent reply: 1 year ago by Jorge Silva-Jetter.
  2. [Plugin: Polylang] Same post, multiple languages ? Started: 1 year ago Most recent reply: 1 year ago by lloydo3000.
  3. [Plugin: Polylang] Pagination works on one language, not on second Started: 1 year ago No replies.
  4. [Plugin: Polylang] Site navigation disappears with default language post if no translation availble Started: 1 year ago No replies.
  5. [Plugin: WP Pipes] {"error":"1","msg":"id=0","found":0} Started: 1 year ago Most recent reply: 1 year ago by Tung Pham.
  6. Same content on subpage as main blog Started: 1 year ago No replies.
  7. [Theme: Snaps] Search bar Started: 2 years ago Most recent reply: 2 years ago by kaniamea.
  8. [Plugin: Network Latest Posts] Plugin adds break rule to paragraphs Started: 2 years ago No replies.
  9. [Plugin: Network Latest Posts] Move the css to the theme css Started: 3 years ago Most recent reply: 3 years ago by nessler.
  10. [Plugin: Network Latest Posts] Remove link Started: 3 years ago Most recent reply: 3 years ago by Jose Luis SAYAGO.
  11. [resolved] Alternating divider image Started: 3 years ago Most recent reply: 3 years ago by nessler.
  12. trying to add the date on the same line of title Started: 3 years ago Most recent reply: 3 years ago by esmi.
  13. Padding troubles in the title: post vs. page Started: 3 years ago Most recent reply: 3 years ago by WPyogi.
  14. Widen the background of the content but not content itself Started: 3 years ago Most recent reply: 3 years ago by nessler.
  15. different content.php for multisites Started: 3 years ago No replies.
  16. Adding the date to the post title Started: 3 years ago No replies.
  17. directory listing denied after moving to root Started: 4 years ago No replies.
  18. subsite categories on nav wide menu ? Started: 4 years ago No replies.
  19. One title for all blogs, embedded in header ? Started: 4 years ago Most recent reply: 4 years ago by nessler.
  20. [Plugin: Kwebble] not filtering the categories, showing all for yearly archive. Started: 4 years ago Most recent reply: 4 years ago by nessler.
  21. Display this year's posts only on category page Started: 4 years ago No replies.
  22. Creating a yearly archive for category posts, displaying them in full Started: 4 years ago Most recent reply: 4 years ago by nessler.
  23. [resolved] [Plugin: Search Engine] Error: Invalid Template Started: 5 years ago Most recent reply: 4 years ago by chrisjmartin571.
  24. [Plugin: Search Engine] making a search page with this plugin Started: 4 years ago Most recent reply: 4 years ago by verynewtoallthis.
  25. Cannot modify header information - headers already sent by : unsolvable ? Started: 4 years ago Most recent reply: 4 years ago by nessler.
  26. [closed] How do I integrate subdirectory multisite blog into an existing site ? Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  27. [resolved] Dashboard unavailble from the subsite (multisite) Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  28. multisite, blogs to be shown on external page ? Started: 4 years ago No replies.
  29. multiple blogs, one panel Started: 4 years ago Most recent reply: 4 years ago by nessler.
  30. Small padding problem Started: 4 years ago Most recent reply: 4 years ago by Digital Raindrops.