WordPress.org

Forums

User Profile

neonWired

User Activity

Recent Replies

  1. [resolved] [Plugin: Debug This] Bug: Doesn't recognise that SAVEQUERIES is set User last replied: 9 months ago. Most recent reply: 1 month ago by Chris Dillon.
  2. [resolved] [Plugin: DeMomentSomTres Export] Export page? User last replied: 1 year ago. Most recent reply: 11 months ago by Marc Queralt i Bassa.
  3. [Plugin: Attachments] Fail to see the point User last replied: 1 year ago. Most recent reply: 11 months ago by Camilo.
  4. [closed] New admin panel 3.8 is terrible User last replied: 1 year ago. Most recent reply: 1 year ago by Matt (Thomas) Miklic.
  5. [Plugin: Form Manager] Bug - Required field doesn't validate if input is 0 User last replied: 1 year ago. No replies since.
  6. Should the_content filter be applied multiple times? User last replied: 2 years ago. No replies since.
  7. [resolved] [closed] WordPress 3.4 Bug - Page Templates User last replied: 2 years ago. Most recent reply: 1 year ago by esmi.
  8. How to link to posts page User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  9. Transients not working User last replied: 2 years ago. No replies since.
  10. [Plugin: JSON API] Security Issues and Stolen Information? User last replied: 2 years ago. Most recent reply: 2 years ago by Saurabh Shukla.
  11. [resolved] [Plugin: NextGEN Gallery] No flash upload - changed to Multisite User last replied: 2 years ago. Most recent reply: 2 years ago by bluelleo.
  12. Debugging multisite blogs User last replied: 2 years ago. Most recent reply: 2 years ago by superautomatic.
  13. stop login page loading non admin styles User last replied: 2 years ago. Most recent reply: 2 years ago by Paul Clark.
  14. [Plugin: MM Forms Community] Alternatives? User last replied: 2 years ago. Most recent reply: 2 years ago by ZetaTwo.
  15. [Plugin: NextGEN Gallery] Unable to Upload Images User last replied: 3 years ago. No replies since.
  16. get all the menu locations registered using register_nav_menu User last replied: 3 years ago. Most recent reply: 3 years ago by vtxyzzy.
  17. front page using wrong template User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  18. [Plugin: All in One SEO Pack] aioseop_description bot running on front page User last replied: 3 years ago. No replies since.
  19. Custom Templates with custom post type User last replied: 3 years ago. Most recent reply: 2 years ago by sdaponte.
  20. [Plugin: JSON API] custom meta data User last replied: 3 years ago. No replies since.
  21. [Plugin: Pirobox Extended V.1.0 wp-plugin] [Plugin: Pirobox Extended V.1.1 Beta wp-plugin] pirobox and Nextgen gallery User last replied: 3 years ago. No replies since.
  22. 403 error with enqueued js User last replied: 3 years ago. No replies since.
  23. Redirect loop error during install User last replied: 3 years ago. Most recent reply: 3 years ago by Christi.
  24. Constant 500 Internal Server Errors User last replied: 3 years ago. Most recent reply: 3 years ago by govpatel.
  25. WP_Query - Search by post_title User last replied: 3 years ago. Most recent reply: 3 years ago by Michael Dance.
  26. $wpdb class, how to update on duplicate key User last replied: 3 years ago. Most recent reply: 3 years ago by s_ha_dum.
  27. [resolved] FLV Embed Not working User last replied: 3 years ago. Most recent reply: 3 years ago by dianem326.
  28. [resolved] [Plugin: eShop] Generate discount code when user registers User last replied: 3 years ago. No replies since.
  29. [resolved] [Plugin: jQuery Colorbox] Breaks tinymce visual editor User last replied: 3 years ago. No replies since.
  30. [Plugin: Advanced Most Recent Posts] Doesn't filter titles User last replied: 4 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Debug This] Bug: Doesn't recognise that SAVEQUERIES is set Started: 9 months ago Most recent reply: 1 month ago by Chris Dillon.
  2. [Plugin: Attachments] Fail to see the point Started: 1 year ago Most recent reply: 11 months ago by Camilo.
  3. [Plugin: Form Manager] Bug - Required field doesn't validate if input is 0 Started: 1 year ago No replies.
  4. Should the_content filter be applied multiple times? Started: 2 years ago Most recent reply: 2 years ago by neonWired.
  5. Debugging multisite blogs Started: 2 years ago Most recent reply: 2 years ago by superautomatic.
  6. How to link to posts page Started: 2 years ago Most recent reply: 2 years ago by esmi.
  7. Transients not working Started: 2 years ago No replies.
  8. stop login page loading non admin styles Started: 2 years ago Most recent reply: 2 years ago by Paul Clark.
  9. Custom Templates with custom post type Started: 3 years ago Most recent reply: 2 years ago by sdaponte.
  10. get all the menu locations registered using register_nav_menu Started: 3 years ago Most recent reply: 3 years ago by vtxyzzy.
  11. front page using wrong template Started: 3 years ago Most recent reply: 3 years ago by esmi.
  12. [Plugin: All in One SEO Pack] aioseop_description bot running on front page Started: 3 years ago Most recent reply: 3 years ago by neonWired.
  13. [Plugin: JSON API] custom meta data Started: 3 years ago No replies.
  14. 403 error with enqueued js Started: 3 years ago No replies.
  15. Redirect loop error during install Started: 3 years ago Most recent reply: 3 years ago by Christi.
  16. WP_Query - Search by post_title Started: 3 years ago Most recent reply: 3 years ago by Michael Dance.
  17. Constant 500 Internal Server Errors Started: 3 years ago Most recent reply: 3 years ago by govpatel.
  18. $wpdb class, how to update on duplicate key Started: 3 years ago Most recent reply: 3 years ago by s_ha_dum.
  19. [resolved] [Plugin: eShop] Generate discount code when user registers Started: 3 years ago Most recent reply: 3 years ago by neonWired.
  20. [resolved] [Plugin: jQuery Colorbox] Breaks tinymce visual editor Started: 4 years ago Most recent reply: 3 years ago by neonWired.
  21. [Plugin: Advanced Most Recent Posts] Doesn't filter titles Started: 4 years ago No replies.
  22. [resolved] get_categories returns empty array with custom taxonomy Started: 4 years ago No replies.
  23. pagination not working with permalinks Started: 4 years ago No replies.
  24. [resolved] theme preview stopped working Started: 4 years ago Most recent reply: 4 years ago by neonWired.
  25. Possible bug with titleless pages and permalinks Started: 4 years ago Most recent reply: 4 years ago by neonWired.
  26. [Plugin: NextGEN Gallery] Thumbnail generation fails on large images Started: 4 years ago No replies.
  27. how to enqueue postbox.js Started: 4 years ago Most recent reply: 4 years ago by Rebecca O'Brien.
  28. Automatically generate slugs for category Started: 4 years ago Most recent reply: 4 years ago by neonWired.
  29. problem with get_posts() effecting the loop Started: 4 years ago Most recent reply: 4 years ago by esmi.
  30. [Plugin: NextGEN Gallery] NextGEN gallery outside of content Started: 4 years ago No replies.