WordPress.org

Forums

User Profile

Nazgul

User Activity

126

Recent Replies

  1. Post date lines contain {1} for some reason... User last replied: 8 years ago. No replies since.
  2. Fatal Error- whole database is lost! User last replied: 8 years ago. Most recent reply: 8 years ago by vkaryl.
  3. [resolved] Can anyone Identify... User last replied: 8 years ago. Most recent reply: 8 years ago by yosemite.
  4. [resolved] Date/time formatting error User last replied: 8 years ago. Most recent reply: 8 years ago by aaronh.
  5. bug in inserting quotes in links description + how to create html page User last replied: 8 years ago. No replies since.
  6. Foreign language blog User last replied: 8 years ago. No replies since.
  7. [resolved] '{1}' prefixed to the date of all posts after 2.0.3 upgrade User last replied: 8 years ago. No replies since.
  8. Define Roles Manually ! User last replied: 8 years ago. Most recent reply: 8 years ago by Alex Mills (Viper007Bond).
  9. Sidebar shifting down when new page created User last replied: 8 years ago. No replies since.
  10. no-www, revamped, rewritten User last replied: 8 years ago. Most recent reply: 8 years ago by Eric Amundson.
  11. Problem with Impact Theme - Browser Issue User last replied: 8 years ago. Most recent reply: 8 years ago by gsu90.
  12. Akismet Fatal Error User last replied: 8 years ago. No replies since.
  13. blank page on webpage startup User last replied: 8 years ago. Most recent reply: 8 years ago by yosemite.
  14. Validating XHTML help User last replied: 8 years ago. Most recent reply: 8 years ago by yosemite.
  15. Maximum time execution and cache.php User last replied: 8 years ago. Most recent reply: 8 years ago by Alex Mills (Viper007Bond).
  16. New Plugin: A9 SiteInfo Generator User last replied: 8 years ago. Most recent reply: 8 years ago by Arne Brachhold.
  17. Brinkster updated their mysql server and I have an error. User last replied: 8 years ago. Most recent reply: 8 years ago by bitkidoku.
  18. [resolved] Making WordPress run faster User last replied: 8 years ago. Most recent reply: 8 years ago by DJColdwater.
  19. Deleted Some Folders Accidently - How to Re-Install User last replied: 8 years ago. No replies since.
  20. [resolved] Blix Theme Display Calendar & Recent Posts User last replied: 8 years ago. No replies since.
  21. [resolved] Sidebar below content ++ number of comments and comment box etc not showing User last replied: 8 years ago. Most recent reply: 8 years ago by jmd4eva.
  22. New feature request: moderated posting User last replied: 8 years ago. No replies since.
  23. [resolved] Blank pages for post and login, after working for many years User last replied: 8 years ago. Most recent reply: 8 years ago by eighnjel.
  24. [resolved] RSS feed for comments - XML parsing error User last replied: 8 years ago. Most recent reply: 8 years ago by Cythera.
  25. Validation error User last replied: 8 years ago. No replies since.
  26. What page to edit? User last replied: 8 years ago. Most recent reply: 8 years ago by john74.
  27. [resolved] "a href" tags stop working after 2 on Page User last replied: 8 years ago. Most recent reply: 8 years ago by Chris_K.
  28. Warning: Invalid argument supplied for foreach() in - blog is down User last replied: 8 years ago. Most recent reply: 8 years ago by davedelaney2006.
  29. How can I get rid of a paragraph from the template? User last replied: 8 years ago. Most recent reply: 8 years ago by ladydelaluna.
  30. Partial Page Load User last replied: 8 years ago. Most recent reply: 8 years ago by Chris_K.

Threads Started

  1. [resolved] Weird Widget behaviour on 404 page Started: 8 years ago Most recent reply: 8 years ago by Nazgul.

126