WordPress.org

Forums

User Profile

nacin

User Activity

Recent Replies

  1. 3.1 RC2 - Invalid argument supplied for foreach() User last replied: 4 years ago. Most recent reply: 4 years ago by Aphrodite.
  2. [resolved] 3.1RC2 Changing Theme issue with Chrome? User last replied: 4 years ago. Most recent reply: 4 years ago by kgulliver.
  3. [resolved] "Blog pages show at most" affects admin screens User last replied: 4 years ago. Most recent reply: 4 years ago by Amit.
  4. [Plugin: MailChimp List Subscribe Form] Wrong language in the Signup widget! User last replied: 4 years ago. Most recent reply: 4 years ago by pantaluna.
  5. 3.1 beta 2 freezes when i'm writing in greek User last replied: 4 years ago. No replies since.
  6. [resolved] Index pages for custom post types (WP 3.1-RC1) User last replied: 4 years ago. No replies since.
  7. Change Default Theme User last replied: 4 years ago. No replies since.
  8. insert link is not working User last replied: 4 years ago. No replies since.
  9. [resolved] Bolding in Admin Area User last replied: 4 years ago. Most recent reply: 4 years ago by 32spokes.
  10. wp-cron causing excessive processes User last replied: 4 years ago. Most recent reply: 3 years ago by Harish Chouhan.
  11. [resolved] do_action('login_footer') missing in wp_login.php 3.1-beta2 User last replied: 4 years ago. No replies since.
  12. [resolved] Edit Comment not working User last replied: 4 years ago. No replies since.
  13. [resolved] is_post_type() within the loop? User last replied: 4 years ago. Most recent reply: 3 years ago by betadog.
  14. Problems with ISO-8859-1 + 3.1 Beta. User last replied: 4 years ago. Most recent reply: 4 years ago by M-intace.
  15. [closed] [Plugin: Hikari Email & URL Obfuscator] unable to install on wp3.1alpha User last replied: 4 years ago. Most recent reply: 3 years ago by dsided.
  16. [resolved] Static home page not showing 3.1 User last replied: 4 years ago. Most recent reply: 4 years ago by rtucker7.
  17. robots.txt set to disallow, can't change User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  18. Is it safe to install 3.0.2 over translated 3.0.1? User last replied: 4 years ago. No replies since.
  19. [resolved] Fatal error: Call to undefined function wp_get_current_user() User last replied: 4 years ago. Most recent reply: 3 years ago by sparkweb.
  20. [resolved] vhost to SUBDOMAIN_install not clear User last replied: 4 years ago. No replies since.
  21. What is different between post format: aside and status? User last replied: 4 years ago. No replies since.
  22. [resolved] Possible Cross Scripting Vulnerability? User last replied: 4 years ago. Most recent reply: 4 years ago by Roy.
  23. [resolved] Blank Permalink Admin Page after changing permalink type User last replied: 4 years ago. Most recent reply: 4 years ago by amigoaldo.
  24. [closed] How to make the editor stop removing blank lines User last replied: 4 years ago. Most recent reply: 4 years ago by pacific222.
  25. [resolved] Dear god is there an easier way? to get the attachment ID? User last replied: 4 years ago. No replies since.
  26. [resolved] [Plugin: Edit Flow] Should not require /wp-admin/includes/user.php User last replied: 4 years ago. Most recent reply: 4 years ago by robbyslaughter.
  27. [resolved] [closed] WP3.0.1 MS on Unix/Plesk cannot run subdomain User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  28. v3.0.1 wp-admin left menu problems User last replied: 4 years ago. Most recent reply: 4 years ago by nicdvs.
  29. wp-cron - consolidate runs? Prevent unscheduled runs? User last replied: 4 years ago. Most recent reply: 4 years ago by spherical.
  30. WordPress doesn't recognize my custom taxonomy User last replied: 4 years ago. Most recent reply: 4 years ago by Surabi Santosh.

Threads Started

No more topics posted.