WordPress.org

Forums

User Profile

MrMarco

User Activity

Recent Replies

  1. [Plugin: Facebook Page Publish] Incorrect post image and post title going to FB. User last replied: 3 years ago. Most recent reply: 3 years ago by manueldebolle.
  2. [resolved] How do I get a Home link in menu? User last replied: 6 years ago. Most recent reply: 6 years ago by dakranii.
  3. Centre Cforms in sidebar User last replied: 6 years ago. No replies since.
  4. How Do I Change Order Of Blogroll Categories User last replied: 6 years ago. Most recent reply: 6 years ago by mattotoole.
  5. Display most recent posts on static homepage - how? User last replied: 6 years ago. Most recent reply: 6 years ago by Dunkkan.
  6. Text two line problem User last replied: 6 years ago. No replies since.
  7. Adding blog as a RSS feed on hosted homepage User last replied: 6 years ago. Most recent reply: 5 years ago by mgreis.
  8. A plugin that... User last replied: 6 years ago. No replies since.
  9. How do I UNwrap text from and image in a post? User last replied: 6 years ago. No replies since.
  10. [resolved] Blank Site Admin page User last replied: 6 years ago. No replies since.
  11. Sidebar problem User last replied: 6 years ago. Most recent reply: 6 years ago by Lizbit.
  12. [resolved] Easy contact form? User last replied: 6 years ago. Most recent reply: 6 years ago by cperry.
  13. Help, Text is aligned to the right of image User last replied: 6 years ago. Most recent reply: 6 years ago by Coolvibes.
  14. can't change header image User last replied: 6 years ago. No replies since.
  15. [resolved] How to save posts to autopublish in the future? User last replied: 6 years ago. Most recent reply: 5 years ago by mikaela_d.
  16. [Plugin: NextGEN Gallery] Slideshow Stopped Working?? User last replied: 6 years ago. Most recent reply: 6 years ago by Alex Rabe.
  17. [Plugin: NextGEN Gallery] Slideshow Stopped Working?? User last replied: 6 years ago. Most recent reply: 6 years ago by nrajesh.
  18. [resolved] just upgraded to 2.5.1...or did I? User last replied: 7 years ago. Most recent reply: 7 years ago by btanaka.
  19. Installation appears to be a blank page? User last replied: 7 years ago. Most recent reply: 7 years ago by nark3d.
  20. Blank admin pages User last replied: 7 years ago. Most recent reply: 6 years ago by c.bavota.
  21. Blank pages after install User last replied: 7 years ago. Most recent reply: 7 years ago by cmcdonald.
  22. Can't Add Categories User last replied: 7 years ago. Most recent reply: 7 years ago by Samuel Wood (Otto).
  23. [resolved] Error Warning at admin sign in User last replied: 8 years ago. Most recent reply: 8 years ago by jirik.
  24. 2.0.4 or not 2.0.4? That is the question... User last replied: 8 years ago. Most recent reply: 8 years ago by Doodlebee.
  25. Thumbnail Gallery Page Not Working User last replied: 8 years ago. No replies since.
  26. Trojan.Anserin User last replied: 8 years ago. Most recent reply: 8 years ago by spencerp.
  27. I need help setting up a RSS feed to my blog User last replied: 9 years ago. Most recent reply: 9 years ago by Dgold.
  28. 403 Forbidden Error User last replied: 9 years ago. No replies since.
  29. New Theme, what you think? User last replied: 9 years ago. Most recent reply: 9 years ago by philiphotserv.
  30. Photo / Video Plugin? User last replied: 9 years ago. No replies since.

Threads Started

  1. [Plugin: Facebook Page Publish] Incorrect post image and post title going to FB. Started: 3 years ago Most recent reply: 3 years ago by manueldebolle.
  2. How do I UNwrap text from and image in a post? Started: 6 years ago Most recent reply: 6 years ago by MrMarco.
  3. [Plugin: NextGEN Gallery] Slideshow Stopped Working?? Started: 6 years ago Most recent reply: 6 years ago by nrajesh.
  4. [Plugin: NextGEN Gallery] Slideshow Stopped Working?? Started: 6 years ago Most recent reply: 6 years ago by Alex Rabe.
  5. [resolved] Error Warning at admin sign in Started: 8 years ago Most recent reply: 8 years ago by jirik.
  6. Thumbnail Gallery Page Not Working Started: 8 years ago No replies.
  7. Trojan.Anserin Started: 8 years ago Most recent reply: 8 years ago by spencerp.
  8. I need help setting up a RSS feed to my blog Started: 9 years ago Most recent reply: 9 years ago by Dgold.
  9. 403 Forbidden Error Started: 9 years ago Most recent reply: 9 years ago by MrMarco.
  10. Home Page is BLANK Started: 9 years ago Most recent reply: 9 years ago by vkaryl.
  11. Photo / Video Plugin? Started: 9 years ago No replies.
  12. [resolved] My Theme Disappeared! Started: 9 years ago Most recent reply: 9 years ago by MrMarco.
  13. Photo and article uploading? Started: 9 years ago Most recent reply: 9 years ago by MrMarco.
  14. I REALLY screwed up now... Started: 9 years ago Most recent reply: 9 years ago by MrMarco.
  15. Blog Roll Etiquette Started: 9 years ago Most recent reply: 9 years ago by vkaryl.
  16. Akismet Question Started: 9 years ago Most recent reply: 9 years ago by MrMarco.