WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

mrjysta

User Activity

Recent Replies

  1. [Plugin: Custom Admin Branding] Possible plug-in file corruption? User last replied: 5 years ago. Most recent reply: 5 years ago by Josh Byers.
  2. Tree menu/sidebar using wp_nav_menu User last replied: 5 years ago. Most recent reply: 5 years ago by vaseemansari.
  3. [resolved] [Plugin: Custom Post Type UI] List CPT's with taxonomy columns included in UI? User last replied: 5 years ago. No replies since.
  4. [Plugin: Contact Form 7] File Uploads + Email attachments User last replied: 5 years ago. No replies since.
  5. [Plugin: Contact Form 7] Receive mail but no attachment :( User last replied: 5 years ago. Most recent reply: 5 years ago by transformer617.
  6. how to duplicate a wordpress site ? User last replied: 6 years ago. No replies since.
  7. Moving advice User last replied: 6 years ago. No replies since.
  8. My first serious attempt with WP! User last replied: 6 years ago. Most recent reply: 6 years ago by 8one6.
  9. How do I keep my blog page highlighted in the nav when viewing full posts??? User last replied: 6 years ago. No replies since.

Threads Started

  1. [Plugin: Custom Admin Branding] Possible plug-in file corruption? Started: 5 years ago Most recent reply: 5 years ago by Josh Byers.
  2. Tree menu/sidebar using wp_nav_menu Started: 5 years ago Most recent reply: 5 years ago by vaseemansari.
  3. [resolved] [Plugin: Custom Post Type UI] List CPT's with taxonomy columns included in UI? Started: 5 years ago No replies.
  4. [Plugin: Contact Form 7] File Uploads + Email attachments Started: 5 years ago Most recent reply: 5 years ago by mrjysta.
  5. how to duplicate a wordpress site ? Started: 6 years ago Most recent reply: 6 years ago by mrjysta.
  6. Moving advice Started: 6 years ago No replies.
  7. How do I keep my blog page highlighted in the nav when viewing full posts??? Started: 6 years ago No replies.