WordPress.org

Forums

User Profile

mojorob

User Activity

124

Recent Replies

  1. [Plugin: Clef Two-Factor Authentication] Windows phone version? User last replied: 2 months ago. Most recent reply: 2 weeks ago by legsman.
  2. Dashboard displaying PHP code User last replied: 2 months ago. No replies since.
  3. [resolved] Removing Emoji code from header User last replied: 1 year ago. Most recent reply: 4 months ago by autoschieber.
  4. [resolved] wordpress.org home page User last replied: 1 year ago. No replies since.
  5. [Plugin: wp-bcrypt] Works great! User last replied: 2 years ago. Most recent reply: 2 years ago by harrym.
  6. [resolved] [Plugin: WP-Members: Membership Framework] Disabling stylesheet not working User last replied: 2 years ago. Most recent reply: 2 years ago by Chad Butler.
  7. Why Does My Site Look Bad in Firefox? User last replied: 7 years ago. Most recent reply: 7 years ago by BigScaryRobot.
  8. Upgrading to 2.7.1 not working User last replied: 7 years ago. Most recent reply: 7 years ago by stvwlf.
  9. Automatic Upgrade with 2.7.1 -- problem User last replied: 7 years ago. Most recent reply: 7 years ago by themafia69.
  10. Any compatibility issues with PHP Version 4.4.9 with host 1&1? User last replied: 7 years ago. No replies since.
  11. Dashboard not appearing User last replied: 7 years ago. No replies since.
  12. Problems with IE User last replied: 7 years ago. Most recent reply: 7 years ago by iridiax.
  13. Add post to static pages? User last replied: 7 years ago. Most recent reply: 7 years ago by Bjerknez.
  14. Any Way To Change This? User last replied: 7 years ago. No replies since.
  15. [resolved] Post preview help User last replied: 7 years ago. Most recent reply: 7 years ago by NathanPopeDesigns.
  16. fatal error on database upgrade WordPress 2.6.5 User last replied: 7 years ago. No replies since.
  17. Domain mapping User last replied: 7 years ago. Most recent reply: 7 years ago by jbertz.
  18. Problem in Internet Explorer User last replied: 7 years ago. No replies since.
  19. Want the main page to be different from index.php User last replied: 7 years ago. No replies since.
  20. [resolved] Temporary Home Page User last replied: 7 years ago. Most recent reply: 7 years ago by enoyad.
  21. creating two Posts pages User last replied: 7 years ago. Most recent reply: 7 years ago by kujoe2002.
  22. Not working in any browser except IE7 User last replied: 7 years ago. No replies since.
  23. Flash uploader not working after 2.6.3 install? User last replied: 7 years ago. No replies since.
  24. Static website with blog help needed. User last replied: 7 years ago. Most recent reply: 7 years ago by globetrotterdk.
  25. pages not being excluded User last replied: 7 years ago. Most recent reply: 7 years ago by debragrant.
  26. How come my Youtube vids have disappeared? User last replied: 7 years ago. Most recent reply: 7 years ago by linter.
  27. How to remove header for a specific page User last replied: 7 years ago. Most recent reply: 7 years ago by jh7m.
  28. no comment box on pages User last replied: 7 years ago. Most recent reply: 7 years ago by fuadfajri.
  29. [resolved] Using PHP in Tag Pages - can it be done? Or... User last replied: 7 years ago. Most recent reply: 7 years ago by nmoller.
  30. Upgrade to 2.6.3 User last replied: 7 years ago. Most recent reply: 7 years ago by Len.

Threads Started

  1. Dashboard displaying PHP code Started: 2 months ago Most recent reply: 2 months ago by mojorob.
  2. [resolved] Removing Emoji code from header Started: 1 year ago Most recent reply: 4 months ago by autoschieber.
  3. [resolved] wordpress.org home page Started: 1 year ago Most recent reply: 1 year ago by mojorob.
  4. [Plugin: wp-bcrypt] Works great! Started: 2 years ago Most recent reply: 2 years ago by harrym.
  5. [resolved] [Plugin: WP-Members: Membership Framework] Disabling stylesheet not working Started: 2 years ago Most recent reply: 2 years ago by Chad Butler.
  6. Gallery comments - turning them off Started: 7 years ago Most recent reply: 7 years ago by mojorob.
  7. Image Uploader - HTTP Error at Crunch/No Thumbnail Started: 8 years ago Most recent reply: 8 years ago by wmmead.

124