WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

mmwine

User Activity

Recent Replies

  1. [resolved] [Plugin: Google Analyticator] Upgrade to 6.3.4 and still Auth Error User last replied: 4 years ago. Most recent reply: 3 years ago by Video User Manuals.
  2. [resolved] [Plugin: Google Analyticator] Google_AuthException - why just on this domain? User last replied: 4 years ago. Most recent reply: 4 years ago by Video User Manuals.
  3. [resolved] [Plugin: Google Analyticator] "There was an Analytics API service error 400:Error" User last replied: 4 years ago. Most recent reply: 3 years ago by emcarnahan756.

Threads Started

  1. [resolved] [Plugin: Google Analyticator] Upgrade to 6.3.4 and still Auth Error Started: 4 years ago Most recent reply: 3 years ago by Video User Manuals.