WordPress.org

Forums

User Profile

mkrdip

User Activity

Recent Replies

  1. [Plugin: NextGEN Gallery] No thumbnails after update to 2.0.40 User last replied: 1 year ago. Most recent reply: 1 year ago by Fett.
  2. [Plugin: NextGEN Gallery] Thumbnails and single images not working after update? User last replied: 1 year ago. Most recent reply: 1 year ago by JDebler.
  3. [Plugin: NextGEN Gallery] Gallery not displaying after upgrading to WP 3.8 User last replied: 1 year ago. Most recent reply: 1 year ago by photocrati.
  4. [resolved] [Plugin: WPeMatico] Enable first image / Featured Image User last replied: 1 year ago. Most recent reply: 1 year ago by datoseb.
  5. WordPress admin running extremly slow User last replied: 1 year ago. No replies since.
  6. [Theme: Hueman] How to change Primary and Secondary sidebar width (need same width) User last replied: 1 year ago. Most recent reply: 1 year ago by saravanavip.
  7. Facbook sharing disconnected, but still published to facebook User last replied: 1 year ago. Most recent reply: 1 year ago by damesdietz.
  8. [Plugin: NextGEN Gallery] Cannot Create a Gallery User last replied: 1 year ago. No replies since.
  9. Change number of posts displayed on category pages? User last replied: 1 year ago. Most recent reply: 9 months ago by saleho.
  10. ERROR: Cookies are blocked or not supported by your browser. You must enable coo User last replied: 1 year ago. Most recent reply: 1 year ago by rihards.nimanis.
  11. Media uploads without creating thumbnails in 3.8 User last replied: 1 year ago. Most recent reply: 1 year ago by lisadmc.
  12. Editing the footer in the Appearance>Editor User last replied: 1 year ago. Most recent reply: 1 year ago by Drew75.
  13. [resolved] Users Can't Access Wp-admin User last replied: 1 year ago. Most recent reply: 1 year ago by meraj07.
  14. Posting a lot of contents on the home page User last replied: 1 year ago. No replies since.
  15. Category name in page title - Google Analytics content grouping User last replied: 1 year ago. No replies since.
  16. 404 and redirect issue User last replied: 1 year ago. No replies since.
  17. Permalink problem? User last replied: 1 year ago. No replies since.
  18. adding www to site address (URL) breaks cookies User last replied: 1 year ago. Most recent reply: 1 year ago by sarveshjangid.
  19. [closed] ERROR: Cookies are blocked or not supported by your browser. User last replied: 1 year ago. Most recent reply: 1 year ago by abeasley54.
  20. [resolved] Issue with loading media files in wordpress 3.8 User last replied: 1 year ago. Most recent reply: 1 year ago by le flaneur.
  21. Facebook posts wrong article User last replied: 1 year ago. Most recent reply: 1 year ago by WPyogi.
  22. [resolved] Registration page User last replied: 1 year ago. Most recent reply: 1 year ago by SickSquirrel.
  23. Products not showing up in their category User last replied: 1 year ago. Most recent reply: 1 year ago by stormccw.
  24. [Theme: Twenty Fourteen] Feature content no longer appearing below as well User last replied: 1 year ago. Most recent reply: 1 year ago by zlogan4.
  25. Wrapping text around images User last replied: 1 year ago. Most recent reply: 1 year ago by amaruneira.
  26. [resolved] Internet Explorer images have disappeared User last replied: 1 year ago. Most recent reply: 1 year ago by TabyP.
  27. Paypal Button to far down the page User last replied: 1 year ago. Most recent reply: 1 year ago by runit.
  28. Top menu bar gone after update User last replied: 1 year ago. Most recent reply: 1 year ago by Andrew.
  29. getting rid of this message User last replied: 1 year ago. No replies since.
  30. Crop picture but doesn't update User last replied: 1 year ago. Most recent reply: 1 year ago by omigosh.

Threads Started

No more topics posted.