WordPress.org

Forums

User Profile

mjobran

User Activity

Recent Replies

  1. [resolved] [Plugin: EWWW Image Optimizer] WebP on Nginx server User last replied: 3 months ago. Most recent reply: 3 months ago by nosilver4u.
  2. [Plugin: Yoast SEO] video meta do not show on all posts User last replied: 2 years ago. No replies since.
  3. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] Google Webmaster says "Missing XML tag" when trying to su User last replied: 2 years ago. No replies since.
  4. [Plugin: th0th's Movie Collection] Where is the shortcode? User last replied: 2 years ago. No replies since.
  5. [resolved] [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] Stripping category base fails in upgrade to WP 3.4.1 User last replied: 3 years ago. Most recent reply: 2 years ago by mollyk.
  6. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] 1.2.2 dashboard is out of style in RTL mode User last replied: 3 years ago. No replies since.
  7. [Plugin: W3 Total Cache] Public caching of admin bar! User last replied: 3 years ago. Most recent reply: 3 years ago by arcUser678.
  8. Upgrade from 3.1.3 to 3.2 gives fatal error User last replied: 4 years ago. Most recent reply: 4 years ago by fonglh.
  9. [closed] High server load leads to server and database fail User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.

Threads Started

  1. [resolved] [Plugin: EWWW Image Optimizer] WebP on Nginx server Started: 3 months ago Most recent reply: 3 months ago by nosilver4u.
  2. [Plugin: Yoast SEO] video meta do not show on all posts Started: 2 years ago No replies.
  3. [Plugin: th0th's Movie Collection] Where is the shortcode? Started: 2 years ago No replies.
  4. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] 1.2.2 dashboard is out of style in RTL mode Started: 3 years ago No replies.
  5. [closed] High server load leads to server and database fail Started: 4 years ago Most recent reply: 4 years ago by esmi.