WordPress.org

Forums

User Profile

mindctrl

User Activity

Recent Replies

  1. Admin blocked User last replied: 3 months ago. No replies since.
  2. Viewing the web site while customizing it User last replied: 3 months ago. Most recent reply: 3 months ago by in2tech.
  3. Blog URL Feed Not Working User last replied: 3 months ago. No replies since.
  4. [resolved] Can't get a search with ajax to work User last replied: 3 months ago. Most recent reply: 3 months ago by henkjohansson.
  5. Connecting to WordPress site User last replied: 3 months ago. Most recent reply: 3 months ago by tvansant.
  6. Updating page changes get_styleshet_directory syntax User last replied: 3 months ago. Most recent reply: 3 months ago by n0ty0u.
  7. Click Customize or Preview theme and get the rolling wait symbol of death... User last replied: 3 months ago. Most recent reply: 3 months ago by Mandalplan.
  8. [resolved] .htaccess now causes 500 Internal Server error after recent OS X update User last replied: 3 months ago. No replies since.
  9. Creating new site is not possible :( User last replied: 3 months ago. Most recent reply: 3 months ago by Milad Nasri.
  10. Cant type in text box User last replied: 3 months ago. No replies since.
  11. No Menus On Mobile Side User last replied: 3 months ago. No replies since.
  12. how can I move XE to wordpress with DB? User last replied: 3 months ago. No replies since.
  13. Call to undefined function wp_get_password_hint() User last replied: 3 months ago. Most recent reply: 3 months ago by raestanton.
  14. [resolved] Mobile menu not loading/responding correctly :( User last replied: 3 months ago. No replies since.
  15. I downloaded WP 4.2.2 tonight but my site home page layout is all over the page User last replied: 3 months ago. No replies since.
  16. Title shows differently on Safari and Chrome User last replied: 3 months ago. No replies since.
  17. Create a conditional logic inside an array User last replied: 3 months ago. Most recent reply: 3 months ago by lisaharr.
  18. Redirect user after login if user_email is empty User last replied: 3 months ago. No replies since.
  19. WordPress for a listing and member system User last replied: 3 months ago. No replies since.
  20. Wrong count number in count list of tag page User last replied: 3 months ago. Most recent reply: 3 months ago by dejudicibus.
  21. After uploaded the webpage doesn't display User last replied: 3 months ago. No replies since.
  22. Can't see dashboard User last replied: 3 months ago. No replies since.
  23. thumbnails User last replied: 3 months ago. No replies since.
  24. How to center a checklist icon on a page User last replied: 3 months ago. Most recent reply: 2 months ago by sarahklehm.
  25. YouTube widget induced error User last replied: 3 months ago. Most recent reply: 3 months ago by THC Labs.
  26. How do I quickly uncoolor all text marked in blue? User last replied: 3 months ago. Most recent reply: 3 months ago by alon737.
  27. Masonry Layout problem User last replied: 3 months ago. Most recent reply: 3 months ago by smok4tribe.
  28. Displaying Widget title in it's settings screen User last replied: 3 months ago. No replies since.
  29. [resolved] Permalinks all screwed up, throwing 404 but other, unupdaded site still works. User last replied: 3 months ago. No replies since.
  30. [resolved] Permalink & author changes on save User last replied: 3 months ago. No replies since.

Threads Started

No more topics posted.