WordPress.org

Forums

User Profile

mindctrl

User Activity

Recent Replies

  1. Additionally, a 404 Not Found error was encountered User last replied: 1 month ago. No replies since.
  2. Blank Admin page following plugin download and edit User last replied: 1 month ago. No replies since.
  3. Posts older than most recent not linking from main page User last replied: 1 month ago. No replies since.
  4. [resolved] Stop images from auto attach User last replied: 1 month ago. Most recent reply: 1 month ago by kasidya.
  5. [resolved] Visual Editor is Missing? User last replied: 1 month ago. No replies since.
  6. Media insert box not working User last replied: 1 month ago. No replies since.
  7. Orders aren't visible in orders tab User last replied: 1 month ago. No replies since.
  8. List name of custom taxonomy in custum post type... User last replied: 1 month ago. No replies since.
  9. Draft disappeared when publishing User last replied: 1 month ago. No replies since.
  10. How do I add logged in user specific access to pages? User last replied: 1 month ago. No replies since.
  11. Removed comment_template() still getting spam from bots User last replied: 1 month ago. Most recent reply: 1 month ago by wedevall.
  12. WordPress auto adding and deleting fields User last replied: 1 month ago. No replies since.
  13. WordPress logs me out too often only on one device User last replied: 1 month ago. Most recent reply: 1 month ago by christinajoy.
  14. Add Social Media Icons to the Header User last replied: 1 month ago. No replies since.
  15. [resolved] [Plugin: User Switching] 503 when trying to get to admin pages User last replied: 1 month ago. Most recent reply: 1 month ago by John Blackbourn.
  16. [resolved] Category names are shifted (lenght of the category name) User last replied: 1 month ago. No replies since.
  17. How to configure LDAP in wordpress User last replied: 2 months ago. No replies since.
  18. [resolved] How to bold and italicize text User last replied: 2 months ago. Most recent reply: 1 month ago by questas_admin.
  19. Posts Showing Up In Homepage, Not On Post Page User last replied: 2 months ago. No replies since.
  20. Scribd isn't working on WP 4.2.2 User last replied: 2 months ago. No replies since.
  21. Parent Category User last replied: 2 months ago. Most recent reply: 2 months ago by Omar.
  22. Reidrect 301 subdomain to another subdomain User last replied: 2 months ago. No replies since.
  23. Save draft for already published post User last replied: 2 months ago. Most recent reply: 2 months ago by tweedledi.
  24. when does the new wp-version does go live!? i cant wait to see the next version User last replied: 2 months ago. Most recent reply: 2 months ago by say_hello.
  25. New Computer User last replied: 2 months ago. No replies since.
  26. Hyperlink function is broken User last replied: 2 months ago. No replies since.
  27. [resolved] [Theme: Editor] how to remove featured image in the homepafe User last replied: 2 months ago. No replies since.
  28. [Plugin: Mailbag] Bad! User last replied: 2 months ago. No replies since.
  29. Will changing my theme delete my widgets ? User last replied: 2 months ago. No replies since.
  30. [resolved] Why i am seeing this after clicking on write post ???? User last replied: 2 months ago. Most recent reply: 2 months ago by Prem3887.

Threads Started

No more topics posted.