WordPress.org

Forums

User Profile

mike_vl

User Activity

126

Recent Replies

  1. get additional assistance for database User last replied: 3 months ago. No replies since.
  2. [resolved] Import Of XML File Is Missing Over 1,000 Posts =( User last replied: 3 months ago. Most recent reply: 3 months ago by songdogtech.
  3. [resolved] wp-includes/js/tinymce/wp-tinymce.php access User last replied: 3 months ago. No replies since.
  4. WordPress htaccess keeps changes weekly User last replied: 3 months ago. Most recent reply: 3 months ago by mcfreder.
  5. [resolved] Moving from wp.com to self hosted errors? User last replied: 3 months ago. Most recent reply: 3 months ago by silsurf.
  6. Linking problem User last replied: 3 months ago. Most recent reply: 3 months ago by offtheroad.
  7. How can I .... online ordering User last replied: 3 months ago. No replies since.
  8. Too many pages User last replied: 3 months ago. Most recent reply: 3 months ago by Lyrics Words.
  9. [resolved] Removing blogroll and footer User last replied: 3 months ago. Most recent reply: 3 months ago by sajtoslecso.
  10. Change Display name for comments User last replied: 3 months ago. Most recent reply: 3 months ago by chipped.
  11. Wrong 'homepage-index' URL User last replied: 3 months ago. Most recent reply: 3 months ago by Travellous World.
  12. https not working, help please User last replied: 3 months ago. Most recent reply: 3 months ago by moonbeamz.
  13. [resolved] Help to Add MailChimp Script to Theme Index.php User last replied: 3 months ago. Most recent reply: 3 months ago by naser1980.
  14. How to make page/post password protected - so you must enter password everytime User last replied: 3 months ago. Most recent reply: 3 months ago by wpforum.
  15. need code to improve jpeg quality User last replied: 3 months ago. Most recent reply: 3 months ago by kentannenbaum.
  16. [resolved] Step 2 - a bunch of database errors User last replied: 3 months ago. No replies since.
  17. Another first page for users User last replied: 3 months ago. No replies since.
  18. [resolved] Crashed midway through updating, needs reinstalling, need help! User last replied: 3 months ago. No replies since.
  19. my website crashes due to Add code User last replied: 3 months ago. Most recent reply: 3 months ago by AbuTorky.
  20. theme upload from pc User last replied: 3 months ago. Most recent reply: 3 months ago by NDDT.
  21. [resolved] [Plugin: YOP Poll] code broken? User last replied: 3 months ago. No replies since.
  22. Best way to upgrade to PHP 5.3 or 5.4 User last replied: 1 year ago. Most recent reply: 1 year ago by Evolvingdoor.
  23. [resolved] all my pages but the front page go to 404 out of the blue User last replied: 1 year ago. Most recent reply: 1 year ago by colinlangenus.
  24. [resolved] Simplest way to add an image to widget area User last replied: 1 year ago. Most recent reply: 1 year ago by matthewpolld.
  25. Backgrounds won't load Update problem User last replied: 1 year ago. Most recent reply: 1 year ago by enrique_rodben.
  26. Website layout User last replied: 1 year ago. No replies since.
  27. Function Theme - can't see to edit User last replied: 1 year ago. Most recent reply: 1 year ago by RoniM24.
  28. Removing a Product Title User last replied: 1 year ago. Most recent reply: 1 year ago by bricklayer.payne.
  29. Run from subdirectory to root issues User last replied: 1 year ago. Most recent reply: 1 year ago by peter achutha.
  30. WordPress doesn't recognize my subdomain User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] [Plugin: YOP Poll] code broken? Started: 3 months ago Most recent reply: 3 months ago by Mike.
  2. [resolved] [Plugin: Pronamic iDEAL] Sisow iDeal basic payment status Started: 2 years ago Most recent reply: 2 years ago by Mike.
  3. Rewrite stylesheet_url Started: 5 years ago Most recent reply: 5 years ago by Mark / t31os.

126