WordPress.org

Forums

User Profile

mdjekic

User Activity

Recent Replies

  1. [Plugin: Synchi] Plugin no longer supported User last replied: 7 hours ago. No replies since.
  2. [Plugin: Synchi] lagging and no loading User last replied: 11 hours ago. Most recent reply: 11 hours ago by Matthew.
  3. [Plugin: Synchi] Can't switch between Visual and Text Modes User last replied: 14 hours ago. Most recent reply: 7 hours ago by blazestudios23.
  4. [Plugin: Synchi] Allow editing .inc files User last replied: 1 month ago. No replies since.
  5. [resolved] [Plugin: Synchi] Broken Link to Donation Page User last replied: 3 months ago. Most recent reply: 3 months ago by stevehogan@stevehogan.com.
  6. Is there a way to not using synchi by default ? User last replied: 4 months ago. Most recent reply: 4 months ago by improvedline.
  7. [resolved] [Plugin: Synchi] Broken on WP 4.0 - Mangling code User last replied: 6 months ago. Most recent reply: 6 months ago by mobileguard.
  8. [Plugin: Synchi] Word Wrap Reopen User last replied: 6 months ago. No replies since.
  9. [Plugin: Synchi] Content not loading after update User last replied: 6 months ago. Most recent reply: 6 months ago by felixmw.
  10. [resolved] [Plugin: Synchi] No Spell Checking? User last replied: 6 months ago. No replies since.
  11. [resolved] [Plugin: Synchi] I wish to edit files outside the theme directory from inside the ide. Possible? User last replied: 6 months ago. No replies since.
  12. [Plugin: Synchi] This App is Amazing - Thank You mdjekic User last replied: 8 months ago. No replies since.
  13. [Plugin: Synchi] good plugin User last replied: 10 months ago. Most recent reply: 10 months ago by mimouni.
  14. [resolved] [Plugin: Synchi] Conflict with another plugin User last replied: 10 months ago. No replies since.
  15. [resolved] [Plugin: Synchi] Undefined variable: root in User last replied: 10 months ago. No replies since.
  16. [resolved] [Plugin: Inline Tweets] Suggestions for caching tweets User last replied: 10 months ago. No replies since.
  17. [resolved] [Plugin: Inline Tweets] Tweets not displaying for http, but showing for https User last replied: 10 months ago. No replies since.
  18. [resolved] [Plugin: Inline Tweets] tweets only show 'missing user' User last replied: 10 months ago. No replies since.
  19. [resolved] [Plugin: Inline Tweets] Which modules are needed (dependencies)? User last replied: 10 months ago. No replies since.
  20. [resolved] [Plugin: Inline Tweets] Error message when activating... User last replied: 10 months ago. No replies since.
  21. [resolved] [Plugin: Synchi] I can't get it work User last replied: 1 year ago. No replies since.
  22. [resolved] [Plugin: Inline Tweets] Invalid arguments for foreach() User last replied: 1 year ago. No replies since.
  23. [resolved] [Plugin: Inline Tweets] Rate limited to 150 tweets per hour User last replied: 1 year ago. No replies since.
  24. [Plugin: Inline Tweets] Calling from template User last replied: 1 year ago. No replies since.
  25. [resolved] [Plugin: Inline Tweets] No tweets displayed User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: Synchi] Any way to edit the themes? Or add Solarized and Solarized dark as options? User last replied: 1 year ago. Most recent reply: 1 year ago by djoliverm.
  27. [Plugin: Synchi] Incompatibility with WooThemes User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: Synchi] So useful! User last replied: 1 year ago. No replies since.
  29. [resolved] Synchi stops "insert into post" from working User last replied: 2 years ago. No replies since.
  30. [resolved] [Plugin: Synchi] Bugs in Theme Editor User last replied: 2 years ago. No replies since.

Threads Started

  1. [Plugin: Synchi] Plugin no longer supported Started: 7 hours ago No replies.
  2. [resolved] [Plugin: Inline Tweets] Only one specific tweet per post Started: 2 years ago Most recent reply: 2 years ago by Michael Albers.
  3. [Plugin: Akismet] Awesome Started: 2 years ago Most recent reply: 2 years ago by mdjekic.
  4. [resolved] Plugin tags not changed after update Started: 2 years ago Most recent reply: 2 years ago by mdjekic.