WordPress.org

Forums

User Profile

MBWD

User Activity

124

Recent Replies

  1. WP media library upload.thumbnail problems User last replied: 6 days ago. No replies since.
  2. Sharing via IFTTT Social Media Tool and feedback via my wordpress Contact Form User last replied: 6 days ago. No replies since.
  3. Created pages, would like to split and archive each individual day User last replied: 1 week ago. No replies since.
  4. Natural Sort for Items in a catagory User last replied: 1 week ago. Most recent reply: 1 week ago by alphabetie.
  5. Below the fold content change while above the fold remains User last replied: 1 week ago. No replies since.
  6. Linkedin Button opens up Twitter User last replied: 1 week ago. No replies since.
  7. How to set up SSL for TLD domains in multisite? User last replied: 1 week ago. Most recent reply: 5 days ago by tyggis.
  8. unable to view pages after editing User last replied: 1 week ago. No replies since.
  9. Errore pagina login User last replied: 1 week ago. Most recent reply: 1 week ago by Tara.
  10. Main site loses permalink sometimes and returns 404 User last replied: 3 weeks ago. No replies since.
  11. error when trying to access page (after wp-update) User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by scerijne.
  12. [resolved] [Plugin: WordPress MU Domain Mapping] Is it required to map only to https external domains? User last replied: 3 weeks ago. No replies since.
  13. [resolved] Installation problems... User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by khemerakh.
  14. Am I missing something obvious? User last replied: 3 weeks ago. No replies since.
  15. [resolved] 123reg have broken wordpress User last replied: 3 weeks ago. Most recent reply: 1 week ago by MikeKT76.
  16. [resolved] [Plugin: WordPress MU Domain Mapping] Can this plugin be activated on a per-subsite basis? User last replied: 1 month ago. No replies since.
  17. [resolved] [Plugin: All-in-One Event Calendar] New events not appearing on front end User last replied: 1 month ago. No replies since.
  18. [resolved] Mapped domain redirects and subsite HTTPS issues User last replied: 1 month ago. No replies since.
  19. [resolved] Https working after moving multisite to new server, http not User last replied: 1 month ago. No replies since.
  20. [Plugin: Contact Form 7 MailChimp Extension] Works perfectly User last replied: 2 months ago. No replies since.
  21. Brand new website hacked despite security plugins etc User last replied: 3 months ago. Most recent reply: 3 months ago by vyasmonarchu.
  22. HTTP errors on media uploads after 4.5 update User last replied: 3 months ago. Most recent reply: 2 weeks ago by oneyellowtree.
  23. [resolved] Website doesn't work on mobile User last replied: 3 months ago. Most recent reply: 3 months ago by johannakb.
  24. Site Hacked User last replied: 3 months ago. No replies since.
  25. [resolved] Woocommerce Multisite - Am i using multisite the right way? User last replied: 3 months ago. Most recent reply: 3 months ago by WebDigital.
  26. Migration from WAMP problem User last replied: 3 months ago. Most recent reply: 3 months ago by AndyBonsai.
  27. Why does the number showing used storage on my main site keep going up? User last replied: 4 months ago. Most recent reply: 4 months ago by Erica Franz.
  28. Add Store To Existing WordPress Site User last replied: 4 months ago. No replies since.
  29. cannot repair table User last replied: 4 months ago. No replies since.
  30. WordPress 4.4.2 and all plugins updated. JS inyection User last replied: 4 months ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WordPress MU Domain Mapping] Is it required to map only to https external domains? Started: 4 weeks ago Most recent reply: 3 weeks ago by MBWD.
  2. [resolved] [Plugin: WordPress MU Domain Mapping] Can this plugin be activated on a per-subsite basis? Started: 1 month ago Most recent reply: 1 month ago by MBWD.
  3. [resolved] [Plugin: All-in-One Event Calendar] New events not appearing on front end Started: 1 month ago Most recent reply: 1 month ago by MBWD.
  4. [resolved] Mapped domain redirects and subsite HTTPS issues Started: 1 month ago Most recent reply: 1 month ago by MBWD.
  5. [resolved] Https working after moving multisite to new server, http not Started: 1 month ago Most recent reply: 1 month ago by MBWD.
  6. [Plugin: Contact Form 7 MailChimp Extension] Works perfectly Started: 2 months ago No replies.
  7. Why does the number showing used storage on my main site keep going up? Started: 4 months ago Most recent reply: 4 months ago by Erica Franz.
  8. [Plugin: WP Dash Message] Still works Started: 5 months ago No replies.
  9. Deprecated: mysql_connect() Started: 5 months ago Most recent reply: 5 months ago by MBWD.
  10. [resolved] [Plugin: jQuery Updater] 2.2.0 breaks LayerSlider in Avada Started: 6 months ago Most recent reply: 6 months ago by Ramoonus.
  11. [Plugin: WP Simple Pay Lite for Stripe] Highly recommended Started: 1 year ago Most recent reply: 1 year ago by Phil Derksen.
  12. [resolved] 404 error after sub-directory install and server move Started: 1 year ago Most recent reply: 1 year ago by HostPuma.
  13. [Plugin: Easy Property Listings] Rock Solid, Great Functions, Excellent Support Started: 1 year ago Most recent reply: 1 year ago by Merv Barrett.
  14. [resolved] [Plugin: WP Simple Pay Lite for Stripe] PHP error in testing Started: 1 year ago Most recent reply: 1 year ago by Nick Young.
  15. [Plugin: Archives for Custom Post Types] Works LIke A Charm Started: 1 year ago No replies.
  16. Why is there a Twenty Twelve Child Theme update? Started: 1 year ago No replies.
  17. [resolved] [Theme: Counterpoint] Trouble with custom stylesheet loading? Started: 1 year ago Most recent reply: 1 year ago by akadggg.
  18. [resolved] [Plugin: Jetpack by WordPress.com] Posts to Facebook Business Page Option Not Showing Started: 1 year ago Most recent reply: 1 year ago by MBWD.
  19. [resolved] 401 error - authorization required Started: 1 year ago Most recent reply: 1 year ago by Tara.
  20. [Plugin: Ajax Search Lite] Not showing results on live or dev sites Started: 1 year ago Most recent reply: 1 year ago by wpdreams.
  21. [Plugin: Front End PM] Great plugin Started: 1 year ago Most recent reply: 1 year ago by MBWD.
  22. [Plugin: Private Messages For WordPress] Possible to send PM by clicking username? Started: 1 year ago No replies.
  23. [Plugin: WP Mail SMTP] Unable to send mail on MAMP Started: 1 year ago No replies.
  24. [resolved] [Plugin: Form to Post] Get post by category_name Started: 1 year ago Most recent reply: 1 year ago by MBWD.
  25. [resolved] [Plugin: Pronamic Google Maps] shortcode options and documentation Started: 2 years ago Most recent reply: 1 year ago by Remco Tolsma.
  26. [Plugin: Form to Post] A sweet little plugin that is just what I was looking for Started: 1 year ago No replies.
  27. [Plugin: Contact Form 7] CF 7 stopped working on some pages Started: 1 year ago Most recent reply: 1 year ago by MBWD.
  28. [Plugin: MailChimp for WordPress] Conflict with Contact Form 7 Started: 2 years ago Most recent reply: 2 years ago by MBWD.
  29. [resolved] [Plugin: Contact Form 7] Form Sends Email No Prob... Email Never Arrives Started: 2 years ago Most recent reply: 2 years ago by MBWD.
  30. [Plugin: Wordfence Security] Great plugin Started: 2 years ago Most recent reply: 2 years ago by MBWD.

124