WordPress.org

Forums

User Profile

maxwellss

User Activity

Recent Replies

  1. [Plugin: Image Widget] Works perfectly User last replied: 1 month ago. No replies since.
  2. [Theme: Responsive] Great theme thanks User last replied: 1 year ago. No replies since.
  3. Multisite on Localhost with subdomains redirect User last replied: 1 year ago. Most recent reply: 1 year ago by Abhishek Ghosh.
  4. [Plugin: Options Framework] Brilliant User last replied: 1 year ago. No replies since.
  5. [Theme: The Bootstrap] Carousel donĀ“t work User last replied: 1 year ago. No replies since.
  6. [Theme: The Bootstrap] Brilliant Work User last replied: 1 year ago. No replies since.
  7. Database updates for attachment urls not taking User last replied: 2 years ago. No replies since.
  8. [ajaxurl is not defined] problem User last replied: 3 years ago. No replies since.
  9. Append trailing .html on posts (on the fly) User last replied: 4 years ago. Most recent reply: 4 years ago by merlinvicki.
  10. Accidentally hit "Reset Widgets" help??? User last replied: 4 years ago. Most recent reply: 4 years ago by DavyB.

Threads Started

  1. [Plugin: Image Widget] Works perfectly Started: 1 month ago No replies.
  2. [Theme: Responsive] Great theme thanks Started: 1 year ago No replies.
  3. Multisite on Localhost with subdomains redirect Started: 1 year ago Most recent reply: 1 year ago by Abhishek Ghosh.
  4. [Plugin: Options Framework] Brilliant Started: 1 year ago No replies.
  5. [Theme: The Bootstrap] Brilliant Work Started: 1 year ago No replies.
  6. Database updates for attachment urls not taking Started: 2 years ago No replies.