WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

maxchirkov

User Activity

Recent Replies

  1. [resolved] Clear all after the more tag on single articles User last replied: 5 years ago. No replies since.
  2. [resolved] [Plugin: Simple Real Estate Pack] How to use Schoolsearch with city has 2 words User last replied: 5 years ago. Most recent reply: 5 years ago by amhpco.
  3. [Plugin: Simple Sidebar Navigation] Problem setting a link target II User last replied: 5 years ago. No replies since.
  4. [Plugin: ThickBox Content] Add ThickBox-button to FCKEditor User last replied: 5 years ago. No replies since.
  5. [resolved] [Plugin: Simple Real Estate Pack] Mortgage calc doesn't work User last replied: 5 years ago. No replies since.
  6. [Plugin: Simple Real Estate Pack] featured content does not work with SRP User last replied: 5 years ago. Most recent reply: 5 years ago by dliquete.
  7. [resolved] [Plugin: Simple Real Estate Pack] School & Local data - pages vs posts, etc. User last replied: 5 years ago. No replies since.
  8. [resolved] [Plugin: Simple Real Estate Pack] FYI Map in Walkability tab doesn't work in Firefox on Mac User last replied: 5 years ago. No replies since.
  9. [Plugin: ThickBox Content] Shortcode into thickbox content User last replied: 5 years ago. No replies since.
  10. [Plugin: FlexIDX Home Search] Great plugin! User last replied: 5 years ago. No replies since.
  11. [resolved] [Plugin: FlexIDX Home Search] Plug in for IDX User last replied: 5 years ago. No replies since.
  12. [resolved] [Plugin: FlexIDX Home Search] only work with flexMLS? User last replied: 5 years ago. Most recent reply: 5 years ago by .
  13. [resolved] [Plugin: FlexIDX Home Search] Short code without frameborder? User last replied: 5 years ago. No replies since.
  14. [resolved] [Plugin: FlexIDX Home Search] Quick Search Widget User last replied: 5 years ago. No replies since.
  15. [resolved] [Plugin: Simple Real Estate Pack] Rentometer short code User last replied: 5 years ago. No replies since.
  16. [resolved] [Plugin: ThickBox Content] Changing the background of the Thickbox User last replied: 5 years ago. No replies since.
  17. [Plugin: Simple Real Estate Pack] Map Feature User last replied: 5 years ago. No replies since.
  18. [Plugin: Simple Real Estate Pack] I couldn't make it work with GRP User last replied: 5 years ago. No replies since.
  19. [resolved] [Plugin: FlexIDX Home Search] Where to get my Direct URL to your flexmls® IDX? User last replied: 5 years ago. No replies since.
  20. [resolved] [Plugin: Simple Real Estate Pack] Using template for Great Real Estate User last replied: 5 years ago. No replies since.
  21. [resolved] Trying to fix a few bugs in Simple Real Estate Pack User last replied: 5 years ago. Most recent reply: 5 years ago by ms_webcasa.
  22. [Plugin: Simple Real Estate Pack] Schools Plugin is Broken User last replied: 5 years ago. No replies since.
  23. simple-real-estate-pack-4/srp-functions.php on line 387 User last replied: 5 years ago. No replies since.
  24. [resolved] [Plugin: FlexIDX Home Search] Help with parameters for other MLS User last replied: 6 years ago. No replies since.
  25. [Plugin: Simple Real Estate Pack] simplexml_load_string() error User last replied: 6 years ago. Most recent reply: 6 years ago by frisco.
  26. [resolved] [Plugin: Simple Real Estate Pack] All tabs open in category view User last replied: 6 years ago. No replies since.
  27. [resolved] [Plugin: ThickBox Content] Works in Chrome, Safari and FF but not IE!? User last replied: 6 years ago. No replies since.
  28. [resolved] [Plugin: Simple Real Estate Pack] Simple Real Estate Plugin does not work User last replied: 6 years ago. No replies since.
  29. [resolved] [Plugin: Simple Real Estate Pack] Object doesn't support this property or method User last replied: 6 years ago. No replies since.
  30. [Plugin: Simple Real Estate Pack] Map POI icons are not loading? User last replied: 6 years ago. No replies since.

Threads Started

No more topics posted.