WordPress.org

Forums

User Profile

martijnh

User Activity

Recent Replies

  1. [Plugin: Better WordPress reCAPTCHA (support Akismet and Contact Form 7)] new no captcha recaptcha support? User last replied: 3 months ago. Most recent reply: 2 weeks ago by acy.
  2. [Plugin: Apply with LinkedIn buttons] New API LinkedIn User last replied: 8 months ago. No replies since.
  3. [Plugin: Apply with LinkedIn buttons] Apply With LinkedIn Button Not Displaying User last replied: 9 months ago. No replies since.
  4. [Plugin: Apply with LinkedIn buttons] LinkedIn Apply questions User last replied: 9 months ago. No replies since.
  5. [Plugin: Apply with LinkedIn buttons] Apply With LinkedIn Button nNot Showing User last replied: 9 months ago. No replies since.
  6. [resolved] [Plugin: Custom Post Widget] WP 3.9 insert seems broken User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: Google +1 button automator] Placing / Location of button User last replied: 1 year ago. No replies since.
  8. [Plugin: What The File] Nice, feature idea? User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: OptionTree] Sanitize & Performance User last replied: 1 year ago. No replies since.
  10. [Plugin: Google Analytics by Yoast] Addslashes breaks JS User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: Google +1 button automator] Google +1 button showing everywhere User last replied: 1 year ago. No replies since.
  12. [Plugin: Email Before Download] unwanted inline message (feature request) User last replied: 1 year ago. Most recent reply: 1 year ago by mandsconsulting.
  13. [resolved] [Plugin: Advanced Automatic Updates] Feature req: Only core / security updates User last replied: 1 year ago. Most recent reply: 1 year ago by Gary Pendergast.
  14. [Plugin: Q and A FAQ and Knowledge Base for WordPress] Have to change settings or links won't work User last replied: 1 year ago. No replies since.
  15. [Plugin: Apply with LinkedIn buttons] Apply with LinkedIn Not Working on IE User last replied: 1 year ago. No replies since.
  16. [Plugin: Apply with LinkedIn buttons] Apply With LinkedIn Button Not Displaying User last replied: 1 year ago. No replies since.
  17. [resolved] [Plugin: LinkedIn InShare button] Sharing with LinkedIn Groups no longer an option User last replied: 1 year ago. No replies since.
  18. [Plugin: WooCommerce - excelling eCommerce] Accessing external existing databases User last replied: 2 years ago. No replies since.
  19. [Plugin: MP6] Plugins does not deliver. It didn't break my admin User last replied: 2 years ago. No replies since.
  20. [Plugin: Google Analytics by Yoast] Feature req: Cookies set check (EU Law) User last replied: 2 years ago. No replies since.
  21. [resolved] [Plugin: Google +1 button automator] CSS style, how to change? User last replied: 2 years ago. No replies since.
  22. [Plugin: TweetMeme Button] Feature request: Use title when tweeting (code included) User last replied: 2 years ago. No replies since.
  23. [resolved] [Plugin: Email Before Download] ****STICKY**** From Email Address User last replied: 2 years ago. No replies since.
  24. [resolved] [Plugin: eShop] ideal simulation flag not working User last replied: 2 years ago. Most recent reply: 2 years ago by esmi.
  25. [resolved] [Plugin: Google +1 button automator] Display Style: Size User last replied: 2 years ago. No replies since.
  26. [resolved] integration Hyves respect button with o3 social share button User last replied: 3 years ago. No replies since.
  27. [resolved] [Plugin: Google +1 button automator] button not showing up on main page User last replied: 3 years ago. No replies since.
  28. [resolved] [Plugin: Google +1 button automator] button not appearing User last replied: 3 years ago. No replies since.
  29. [resolved] [Plugin: LinkedIn InShare button] button doesn't show up User last replied: 3 years ago. No replies since.
  30. [resolved] [Plugin: Really Simple Twitter Feed Widget] Feature request: Link to twitter profile User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Custom Post Widget] WP 3.9 insert seems broken Started: 1 year ago Most recent reply: 1 year ago by martijnh.
  2. [Plugin: What The File] Nice, feature idea? Started: 1 year ago No replies.
  3. [resolved] [Plugin: OptionTree] Sanitize & Performance Started: 1 year ago Most recent reply: 1 year ago by martijnh.
  4. [Plugin: Google Analytics by Yoast] Addslashes breaks JS Started: 1 year ago No replies.
  5. [Plugin: Email Before Download] unwanted inline message (feature request) Started: 1 year ago Most recent reply: 1 year ago by mandsconsulting.
  6. [resolved] [Plugin: Advanced Automatic Updates] Feature req: Only core / security updates Started: 1 year ago Most recent reply: 1 year ago by Gary Pendergast.
  7. [Plugin: MP6] Plugins does not deliver. It didn't break my admin Started: 2 years ago No replies.
  8. [Plugin: Google Analytics by Yoast] Feature req: Cookies set check (EU Law) Started: 2 years ago No replies.
  9. [Plugin: TweetMeme Button] Feature request: Use title when tweeting (code included) Started: 2 years ago Most recent reply: 2 years ago by martijnh.
  10. [resolved] [Plugin: eShop] ideal simulation flag not working Started: 2 years ago Most recent reply: 2 years ago by esmi.
  11. [resolved] clean 3.3 install - no widgets + admin-bar error Started: 3 years ago Most recent reply: 3 years ago by nonamebaby.
  12. [resolved] [Plugin: Really Simple Twitter Feed Widget] Feature request: Link to twitter profile Started: 3 years ago Most recent reply: 3 years ago by martijnh.