WordPress.org

Forums

User Profile

MarkRH

User Activity

Recent Replies

  1. RSS XML User last replied: 1 month ago. No replies since.
  2. [resolved] 4.1.2 issues User last replied: 1 month ago. Most recent reply: 1 month ago by James Huff (MacManX).
  3. Godaddy Hosting SLOW! User last replied: 1 month ago. Most recent reply: 1 month ago by GoDaddy.
  4. Disable e-mail requirement in comments User last replied: 1 month ago. Most recent reply: 1 month ago by Carla Brito.
  5. [resolved] The uploaded file exceeds the upload_max_filesize directive in php.ini User last replied: 1 month ago. Most recent reply: 1 month ago by Bobie wae.
  6. Warning: An unexpected error occurred. Something may be wrong with WordPress.org User last replied: 1 month ago. Most recent reply: 1 month ago by marvine.
  7. [resolved] User $variables through-out plugin with out using globals. User last replied: 1 month ago. Most recent reply: 1 month ago by yadigit.
  8. [resolved] google webmaster html verify User last replied: 1 month ago. Most recent reply: 1 month ago by andye20.
  9. Post image not showing! User last replied: 1 month ago. Most recent reply: 1 month ago by shelleyfur.
  10. [resolved] Featured image not pulling through on Facebook LinkedIN posts User last replied: 1 month ago. Most recent reply: 1 week ago by GoCuplin.
  11. Website not showing on Google User last replied: 1 month ago. Most recent reply: 1 month ago by VickyTFC.
  12. Parse error: syntax error, unexpected '}', expecting ',' or ';' in /ho User last replied: 1 month ago. Most recent reply: 1 month ago by ashishcruel.
  13. Failure to write session data User last replied: 1 month ago. No replies since.
  14. Automatic upgrade User last replied: 1 month ago. No replies since.
  15. How to use RSS User last replied: 2 months ago. Most recent reply: 2 months ago by Montana Sports Tarcker.
  16. Animated GIFs with Chrome and Firefox... User last replied: 2 months ago. No replies since.
  17. Facebook share image User last replied: 2 months ago. Most recent reply: 2 months ago by agusalsa.
  18. Soft 404s: non-existent pages not returning 404 code User last replied: 2 months ago. No replies since.
  19. Can't seem to find working rss feed for a blog User last replied: 2 months ago. No replies since.
  20. Locked out - not a site owner User last replied: 2 months ago. Most recent reply: 2 months ago by LindaOH.
  21. [resolved] RSS Down because of an "A" User last replied: 2 months ago. Most recent reply: 2 months ago by wickedmike.
  22. [resolved] PHP if statement not working User last replied: 2 months ago. Most recent reply: 2 months ago by jamCincinnati.
  23. [resolved] GET http://fonts.googleapis.com/css 400 (Bad Request) User last replied: 2 months ago. Most recent reply: 2 months ago by damiankaelgreen.
  24. 2 domain names + 1 hosting account + 2 WP installations User last replied: 2 months ago. Most recent reply: 2 months ago by sorro78.
  25. Facebook Not showing Posted picture User last replied: 2 months ago. Most recent reply: 2 months ago by James Huff (MacManX).
  26. [resolved] difference between - and _ in the aspect of SEO User last replied: 2 months ago. Most recent reply: 2 months ago by pisang20.
  27. [resolved] White Screen Error 403 User last replied: 2 months ago. No replies since.
  28. [resolved] Dashboard "Comments" a blank screen User last replied: 2 months ago. No replies since.
  29. [resolved] My MailMunch Sidebar is "scrunched up" User last replied: 2 months ago. Most recent reply: 2 months ago by alexiskruizwordpress.
  30. HTML5 video flash fallback not working in IE8. User last replied: 2 months ago. Most recent reply: 2 months ago by shrinehi.

Threads Started

No more topics posted.