WordPress.org

Forums

User Profile

MarkRH

User Activity

Recent Replies

  1. Adding View Counts to All Posts in WordPress Dashboard User last replied: 11 months ago. Most recent reply: 11 months ago by jigsawn.
  2. iFrame background User last replied: 11 months ago. Most recent reply: 11 months ago by digbymaass.
  3. [resolved] mp3 file not playing in Safari, but playing fine in Chrome, Firefox User last replied: 11 months ago. Most recent reply: 11 months ago by hautedotcc.
  4. CSS line numbers don't match User last replied: 11 months ago. No replies since.
  5. [resolved] Apache name hell User last replied: 11 months ago. No replies since.
  6. PHP out of memory User last replied: 11 months ago. Most recent reply: 11 months ago by digbymaass.
  7. [resolved] Google Fonts User last replied: 11 months ago. Most recent reply: 11 months ago by ma3ry.
  8. 301 redirect from http to https page level User last replied: 11 months ago. No replies since.
  9. How to prevent download page being accessible, on a WordPress site??? User last replied: 11 months ago. Most recent reply: 11 months ago by chris-melchior.
  10. [resolved] Change the font size of title on post pages User last replied: 11 months ago. Most recent reply: 11 months ago by Eric Legge.
  11. [resolved] Switch Domain - How to 301 redirect automatically? User last replied: 11 months ago. No replies since.
  12. [resolved] Comments are an insecure form?? User last replied: 11 months ago. Most recent reply: 11 months ago by Kyle Scheuerlein.
  13. Native wordpress mp3 embed is not displaying in browser? User last replied: 11 months ago. Most recent reply: 11 months ago by djcarl.
  14. Email cannot be sent User last replied: 11 months ago. Most recent reply: 11 months ago by James Huff.
  15. website running slow User last replied: 11 months ago. No replies since.
  16. Jetpack plugin User last replied: 11 months ago. Most recent reply: 11 months ago by sotoangel.
  17. RSS feed errors because of image formatting User last replied: 12 months ago. Most recent reply: 12 months ago by JudithM.
  18. AH00124: Request exceeded the limit of 10 internal redirects - Caused by Plugin? User last replied: 12 months ago. No replies since.
  19. need help changing a image link User last replied: 12 months ago. No replies since.
  20. Can't flush cache User last replied: 12 months ago. No replies since.
  21. [resolved] Disable Emoji in mobile browsers User last replied: 1 year ago. Most recent reply: 1 year ago by anonimno24.
  22. [resolved] Images not showing when posts shaerd on FB User last replied: 1 year ago. Most recent reply: 1 year ago by James Huff.
  23. [resolved] Why is my site not appearing in search User last replied: 1 year ago. Most recent reply: 1 year ago by geekgyan.
  24. .htaccess not dropping .HTML as intended User last replied: 1 year ago. Most recent reply: 1 year ago by frontdesk.
  25. [resolved] Unable to connect to WordPress.org User last replied: 1 year ago. Most recent reply: 1 year ago by Harish Chouhan.
  26. Chrome forces mobile view in desktop User last replied: 1 year ago. Most recent reply: 1 year ago by oddbitsstudio.
  27. [resolved] All images go to full width in pages. User last replied: 1 year ago. Most recent reply: 1 year ago by sonny1664.
  28. site not showing up on Google search User last replied: 1 year ago. Most recent reply: 1 year ago by Jan Dembowski.
  29. Some pages show weird code like - ���ْG�(�,�� - in place of the page User last replied: 1 year ago. No replies since.
  30. Not all images showing in my blog posts User last replied: 1 year ago. Most recent reply: 1 year ago by eatpraytravellove.

Threads Started

No more topics posted.