WordPress.org

Forums

User Profile

MarkRH

User Activity

Recent Replies

  1. [resolved] DirectoryIndex Issue User last replied: 9 months ago. No replies since.
  2. Only one blog post showing User last replied: 9 months ago. Most recent reply: 9 months ago by rhbaone.
  3. [resolved] RSS Feed Invalid, but Feed URL is Correct With NonEmpty Return User last replied: 9 months ago. Most recent reply: 9 months ago by James Huff.
  4. [resolved] Cannot float embedded video User last replied: 9 months ago. Most recent reply: 9 months ago by geeky_girl01.
  5. SITE IS SLOW AND NEED HELP! User last replied: 9 months ago. Most recent reply: 9 months ago by 24-7gamer.
  6. Social Sharing User last replied: 9 months ago. Most recent reply: 9 months ago by katemoovit.
  7. Empty white space after header? User last replied: 9 months ago. No replies since.
  8. [resolved] 4.6 update Fatal Error on line 3511 User last replied: 9 months ago. Most recent reply: 9 months ago by durantlocal.
  9. [resolved] Website downloads instead of displays User last replied: 9 months ago. No replies since.
  10. Overwrote functions.php from Theme User last replied: 9 months ago. Most recent reply: 9 months ago by bdbrown.
  11. [resolved] Images not displaying in page body User last replied: 9 months ago. No replies since.
  12. TinyMCE strips p tags after switching from visual to text mode User last replied: 9 months ago. No replies since.
  13. Social counts for Fcaebook and Twitter not showing User last replied: 9 months ago. Most recent reply: 9 months ago by James Huff.
  14. IO Error in W3C validation User last replied: 9 months ago. Most recent reply: 9 months ago by atdblog.
  15. No Feed available? User last replied: 9 months ago. No replies since.
  16. [resolved] Images no longer appear after update. User last replied: 9 months ago. Most recent reply: 9 months ago by Kenya.
  17. [resolved] How to change the widget title color in posts? User last replied: 9 months ago. Most recent reply: 9 months ago by specialkaylifts.
  18. Posts and pages content no longer showing after 4.6 update User last replied: 9 months ago. Most recent reply: 9 months ago by rinsestudios.
  19. [resolved] Adding Polls User last replied: 9 months ago. Most recent reply: 9 months ago by WPOso.
  20. [resolved] Facebook share counts not showing User last replied: 9 months ago. Most recent reply: 9 months ago by James Huff.
  21. [resolved] WordPress 4.6 admin font change looking odd! Any solution? User last replied: 9 months ago. Most recent reply: 9 months ago by Darko A7.
  22. [resolved] [closed] Warning: ini_get_all() has been disabled for security reasons User last replied: 9 months ago. Most recent reply: 9 months ago by James Huff.
  23. Website not working for some visitors User last replied: 9 months ago. Most recent reply: 9 months ago by mrartuka.
  24. Meta values not showing on page after 4.6 upgrade User last replied: 9 months ago. No replies since.
  25. My whole site is blank User last replied: 9 months ago. No replies since.
  26. Can't upload media or publish changes on THIS computer only User last replied: 9 months ago. Most recent reply: 9 months ago by kstonets.
  27. Problems for can't reached! User last replied: 9 months ago. Most recent reply: 9 months ago by Simon Prosser.
  28. [resolved] Will WP 4.6 be offered in my dashboard? User last replied: 9 months ago. Most recent reply: 9 months ago by Engine44.
  29. [resolved] Images not showing on bloglovin User last replied: 9 months ago. Most recent reply: 9 months ago by James Huff.
  30. Centering video file User last replied: 9 months ago. Most recent reply: 9 months ago by kamper11.

Threads Started

  1. [resolved] [closed] This Forum Generating Secure Connection Failed When Post Started: 1 year ago Most recent reply: 12 months ago by Samuel Wood (Otto).
  2. [resolved] Way to sort user activity by most recent response? Started: 1 year ago Most recent reply: 1 year ago by MarkRH.
  3. [resolved] [Plugin: Anti-spam] All my log files went poof. Started: 1 year ago Most recent reply: 1 year ago by MarkRH.
  4. [resolved] invalid argument foreach embed-template.php on line 54 Started: 1 year ago Most recent reply: 1 year ago by MarkRH.
  5. [resolved] [Plugin: Jetpack by WordPress.com] 3.8.1: Official Twitter button looks chopped off. Started: 1 year ago Most recent reply: 1 year ago by Jeremy Herve.
  6. How to exclude comments in certain categories from comments feed? Started: 2 years ago Most recent reply: 1 year ago by MarkRH.
  7. [resolved] [Plugin: Anti-spam] 4.1: Bug with log file clean-up. Started: 1 year ago Most recent reply: 1 year ago by webvitalii.
  8. Why does wp-mail fail to publish a post with this text? Started: 1 year ago Most recent reply: 1 year ago by MarkRH.
  9. How to stop Visual Editor from browsing to website when clicking a link. Started: 1 year ago No replies.
  10. [resolved] A plugin or something to change admin bar widget customization url. Started: 1 year ago Most recent reply: 1 year ago by MarkRH.
  11. [resolved] [Plugin: Jetpack by WordPress.com] Facebook Share Shows 0 even after 2 shares. Started: 2 years ago Most recent reply: 2 years ago by MarkRH.
  12. [resolved] [Plugin: Jetpack by WordPress.com] Main Jetpack and Settings page do not show admin footer. Started: 2 years ago Most recent reply: 2 years ago by MarkRH.
  13. [Plugin: Anti-spam] It's Great Started: 2 years ago No replies.
  14. [resolved] [Plugin: Really Simple Share] Are Facebook Like not meant to appear on timeline/wall? Started: 2 years ago Most recent reply: 2 years ago by whiletrue.
  15. [resolved] Category Filter in wp-admin/edit.php does nothing Started: 2 years ago Most recent reply: 2 years ago by MarkRH.
  16. [resolved] Update to 3.8.1 could not establish a secure connection to WordPress.org Started: 3 years ago Most recent reply: 2 years ago by cipherpixel.
  17. [Plugin: Jetpack Lite] Version 3.0.2 does just like it says. Started: 3 years ago No replies.
  18. 3.7: How to exclude categories in wp_head() rel prev/next links? Started: 3 years ago Most recent reply: 3 years ago by MarkRH.
  19. [resolved] [Plugin: Jetpack Lite] Procedure to install if using older (non JetPack) Stats 1.8.5 now? Started: 3 years ago Most recent reply: 3 years ago by MarkRH.
  20. Tip: Make your selected text links first, then bold to avoid issues. Started: 3 years ago No replies.
  21. [resolved] How to echo infomation to admin/editor screen after publishing a post.? Started: 4 years ago Most recent reply: 4 years ago by MarkRH.
  22. [resolved] How to echo infomation to admin/editor screen after publishing a post.? Started: 4 years ago Most recent reply: 4 years ago by MarkRH.
  23. [resolved] Editor: Keeps moving P tags outside of DD tags Started: 4 years ago Most recent reply: 4 years ago by Rev. Voodoo.
  24. [resolved] 3.3.1: Prevent Visual Editor's Image Edit from removing styles Started: 5 years ago Most recent reply: 5 years ago by MarkRH.
  25. [resolved] wp-mail is not handling a certain post in email correctly Started: 7 years ago Most recent reply: 7 years ago by MarkRH.
  26. [resolved] Posts send via email are 12 hours in future Started: 8 years ago Most recent reply: 8 years ago by MarkRH.
  27. [resolved] CNN.COM RSS feed not working with WP RSS widget Started: 8 years ago Most recent reply: 8 years ago by .
  28. [resolved] 404 errors from incomplete permalinks Started: 9 years ago Most recent reply: 9 years ago by MarkRH.