WordPress.org

Forums

User Profile

markauk

User Activity

Recent Replies

  1. [resolved] [Plugin: SitePush] Changes on Live Site dont do anything. Changes on Dev are appearing on live. User last replied: 4 months ago. No replies since.
  2. [Plugin: SitePush] If I leave the page during a push, does the push keep going or stop? User last replied: 11 months ago. No replies since.
  3. [resolved] Does SitePush copy ALL media upload files? User last replied: 1 year ago. Most recent reply: 12 months ago by jamespro.
  4. [resolved] [Plugin: SitePush] Path issues User last replied: 1 year ago. No replies since.
  5. [Plugin: SitePush] Gettign errors when setting up plugin User last replied: 1 year ago. Most recent reply: 1 year ago by htown.
  6. [Plugin: SitePush] How to push a plugin with settings? User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: Jetpack by WordPress.com] Images missing on tiled galleries/504 error User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: SitePush] Push individual pages? User last replied: 1 year ago. Most recent reply: 1 year ago by jacobswain.
  9. [Plugin: SitePush] WP Multisite compatible? User last replied: 1 year ago. Most recent reply: 1 year ago by garymgordon.
  10. [resolved] "Notice: Undefined index: scheme in class.jetpack-post-images.php" User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: SitePush] DB Merging User last replied: 1 year ago. No replies since.
  12. [Plugin: SitePush] mysqldump path while backing up User last replied: 1 year ago. No replies since.
  13. [Plugin: SitePush] Future development User last replied: 1 year ago. Most recent reply: 1 year ago by J.
  14. [Plugin: SitePush] Versionning User last replied: 1 year ago. No replies since.
  15. [Plugin: SitePush] Nice plugin User last replied: 1 year ago. No replies since.
  16. [Plugin: SitePush] Comments on Destination Site User last replied: 1 year ago. No replies since.
  17. [Plugin: SitePush] popen() has been disabled for security reasons User last replied: 1 year ago. No replies since.
  18. [Plugin: SitePush] DB content not pushed/pulled User last replied: 1 year ago. Most recent reply: 1 year ago by zce-crew.
  19. [Plugin: SitePush] What does "configured" refer to? User last replied: 1 year ago. No replies since.
  20. [Plugin: SitePush] Mamp to live site User last replied: 1 year ago. No replies since.
  21. [resolved] [Plugin: SitePush] Sitepush works pulling Subdomain page contents from Domain page ? User last replied: 1 year ago. No replies since.
  22. [Plugin: SitePush] Login URL not working User last replied: 1 year ago. Most recent reply: 1 year ago by augustelements.
  23. [Plugin: SitePush] Can't locate mysql on www.pair.com User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: SitePush] Questions User last replied: 1 year ago. No replies since.
  25. [Plugin: SitePush] WordPress not recognizing push/pull User last replied: 1 year ago. No replies since.
  26. [resolved] [Plugin: SitePush] problem with dbs config file User last replied: 1 year ago. No replies since.
  27. [resolved] [Plugin: SitePush] Source and destination databases cannot be the same. User last replied: 1 year ago. No replies since.
  28. [resolved] [Plugin: SitePush] database not pushing User last replied: 1 year ago. No replies since.
  29. [resolved] [Plugin: SitePush] mysql not found User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: SitePush] Site Pushes or Pulls, but not everything User last replied: 1 year ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Jetpack by WordPress.com] Images missing on tiled galleries/504 error Started: 1 year ago Most recent reply: 1 year ago by Mark Rowatt Anderson.
  2. [Plugin: WP Minify] [bug] 'doing it wrong' error calling is_feed() Started: 2 years ago No replies.
  3. [Plugin: W3 Total Cache] Works great Started: 2 years ago No replies.
  4. [Plugin: W3 Total Cache] Heavy APC fragmentation Started: 3 years ago Most recent reply: 2 years ago by rebellajones.
  5. wordpress.com widgets etc in WP (.org) setup Started: 4 years ago Most recent reply: 4 years ago by esmi.
  6. register_taxonomies and standard post types Started: 5 years ago Most recent reply: 5 years ago by MichaelH.
  7. [resolved] Permissions/problems uploading images Started: 7 years ago Most recent reply: 6 years ago by brent3721.
  8. Multiple templates for single archive page Started: 7 years ago Most recent reply: 7 years ago by Mark Rowatt Anderson.