WordPress.org

Forums

User Profile

marcelvanm

User Activity

Recent Replies

  1. In what file is the_post_thumbnail() ? User last replied: 1 month ago. Most recent reply: 1 month ago by stephencottontail.
  2. Sharing a post doesn't work correctly (Facebook) User last replied: 1 month ago. Most recent reply: 1 week ago by webmakerholly.
  3. Embedded Youtube video keeps playing in background User last replied: 1 month ago. Most recent reply: 1 month ago by modernthemesnet.
  4. Change background color of lightbox User last replied: 1 month ago. No replies since.
  5. [Plugin: Boom Captcha] Captcha not entirely working User last replied: 2 years ago. Most recent reply: 2 years ago by acontero.
  6. [Plugin: Animal Captcha] No photos are shown in admin while all is installed as described User last replied: 2 years ago. No replies since.
  7. Substr() messes up template User last replied: 3 years ago. Most recent reply: 2 years ago by heliacal.
  8. [resolved] [Plugin: Metronet Reorder Posts] New reorder page in admin but no reorder on live site User last replied: 3 years ago. Most recent reply: 2 years ago by Ryan Hellyer.
  9. [Plugin: Auto Thickbox] nothing happen User last replied: 3 years ago. Most recent reply: 3 years ago by attosoft.
  10. Using a script for multiple images but run into error User last replied: 3 years ago. Most recent reply: 3 years ago by bcworkz.
  11. Display search results on another page User last replied: 3 years ago. No replies since.
  12. Need advice on buying WP e-commerce Gold Cart User last replied: 3 years ago. No replies since.
  13. [resolved] Search not working after slight change to index.php User last replied: 3 years ago. Most recent reply: 3 years ago by vtxyzzy.
  14. Displaying a certain category instead of all news User last replied: 3 years ago. No replies since.

Threads Started

  1. Sharing a post doesn't work correctly (Facebook) Started: 1 month ago Most recent reply: 1 week ago by webmakerholly.
  2. In what file is the_post_thumbnail() ? Started: 1 month ago Most recent reply: 1 month ago by stephencottontail.
  3. Embedded Youtube video keeps playing in background Started: 1 month ago Most recent reply: 1 month ago by modernthemesnet.
  4. Change background color of lightbox Started: 2 months ago Most recent reply: 1 month ago by marcelvanm.
  5. [resolved] [Plugin: Metronet Reorder Posts] New reorder page in admin but no reorder on live site Started: 3 years ago Most recent reply: 2 years ago by Ryan Hellyer.
  6. [Plugin: Boom Captcha] Captcha not entirely working Started: 2 years ago Most recent reply: 2 years ago by acontero.
  7. Substr() messes up template Started: 3 years ago Most recent reply: 2 years ago by heliacal.
  8. [Plugin: Animal Captcha] No photos are shown in admin while all is installed as described Started: 2 years ago No replies.
  9. Using a script for multiple images but run into error Started: 3 years ago Most recent reply: 3 years ago by bcworkz.
  10. Display search results on another page Started: 3 years ago Most recent reply: 3 years ago by marcelvanm.
  11. Need advice on buying WP e-commerce Gold Cart Started: 3 years ago No replies.
  12. [resolved] Search not working after slight change to index.php Started: 3 years ago Most recent reply: 3 years ago by vtxyzzy.
  13. Displaying a certain category instead of all news Started: 3 years ago Most recent reply: 3 years ago by marcelvanm.