WordPress.org

Forums

User Profile

ManuelRazzari

User Activity

Recent Replies

  1. [resolved] [Plugin: cformsII - contact form] cformsII reCaptcha User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by bgermann.
  2. [Plugin: Multisite Cloner] Unable to clone the root site User last replied: 3 months ago. No replies since.
  3. [resolved] [Plugin: Multisite Cloner] Opendir & Readdir Warnings with Symlinked Folders User last replied: 3 months ago. No replies since.
  4. [resolved] [Plugin: Multisite Cloner] Why is there nothing in the media library? User last replied: 3 months ago. No replies since.
  5. [resolved] [Plugin: Multisite Cloner] Exclude specific data when cloning a site? User last replied: 3 months ago. No replies since.
  6. [Plugin: Multisite Cloner] Error On Clone User last replied: 3 months ago. Most recent reply: 3 months ago by Patricio T.
  7. [resolved] [Plugin: Multisite Cloner] Can this be used on existing network sites? User last replied: 3 months ago. Most recent reply: 3 months ago by zingseven.
  8. [resolved] [Plugin: Multisite Cloner] Update data in cloned site User last replied: 4 months ago. No replies since.
  9. [resolved] [Plugin: Multisite Cloner] Problem with user roles after cloning a subdomain User last replied: 4 months ago. No replies since.
  10. [resolved] [Plugin: Multisite Cloner] Clone pages? User last replied: 4 months ago. Most recent reply: 4 months ago by taksu.
  11. [Plugin: DeMomentSomTres Export] Works as expected User last replied: 4 months ago. Most recent reply: 1 month ago by Marc Queralt i Bassa.
  12. [Plugin: Posts in Page] 1,2,3 Numbered Pagination User last replied: 5 months ago. Most recent reply: 4 months ago by Shannon86.
  13. [resolved] [Plugin: Multisite Cloner] conflict with paid memberships pro User last replied: 5 months ago. No replies since.
  14. [resolved] Multisite Cloner on SQL Server User last replied: 5 months ago. Most recent reply: 3 months ago by Patricio T.
  15. [resolved] [Plugin: Multisite Cloner] only simple cloning User last replied: 5 months ago. No replies since.
  16. [Plugin: Visual Form Builder] Payments: add "secure merchant ID" instead of PayPal email User last replied: 6 months ago. No replies since.
  17. [Plugin: Pixeline's Email Protector] [Solution] Add support to WordPress 4.0 widgets User last replied: 6 months ago. No replies since.
  18. [Plugin: Multisite Cloner] Does the job nicely User last replied: 7 months ago. No replies since.
  19. [resolved] [Plugin: Multisite Cloner] Error while adding a new site User last replied: 8 months ago. Most recent reply: 8 months ago by elhajea.
  20. [resolved] [Plugin: Multisite Cloner] Does not import Sites or posts User last replied: 8 months ago. No replies since.
  21. [resolved] [Plugin: Multisite Cloner] Copying site to change/confog theme User last replied: 8 months ago. Most recent reply: 8 months ago by lifeintrips.
  22. [Plugin: ShareThis: Share Buttons and Social Analytics] Don't use WP_PLUGIN_URL User last replied: 9 months ago. Most recent reply: 9 months ago by sharethissupport.
  23. Deleting Post Revisions: do NOT use the a,b,c JOIN code you see everywhere User last replied: 9 months ago. Most recent reply: 9 months ago by sootsnoot.
  24. [resolved] [Plugin: Multisite Cloner] Plugin works great but doesn't copy users from "master" User last replied: 10 months ago. Most recent reply: 3 months ago by Patricio T.
  25. [resolved] [Plugin: Multisite Cloner] automatic clonation after blog registration? User last replied: 10 months ago. Most recent reply: 9 months ago by Patricio T.
  26. [resolved] [Plugin: Multisite Cloner] error when creating new site User last replied: 11 months ago. No replies since.
  27. [resolved] [Plugin: Multisite Cloner] Error on creating clone site User last replied: 11 months ago. No replies since.
  28. [resolved] [Plugin: Multisite Cloner] Duplicates File Path... User last replied: 11 months ago. No replies since.
  29. [resolved] [Plugin: Multisite Cloner] Error on Network Activation User last replied: 11 months ago. No replies since.
  30. [resolved] [Plugin: Multisite Cloner] Fatal error after plugin install User last replied: 11 months ago. No replies since.

Threads Started

  1. [Plugin: DeMomentSomTres Export] Works as expected Started: 4 months ago Most recent reply: 1 month ago by Marc Queralt i Bassa.
  2. [Plugin: Visual Form Builder] Payments: add "secure merchant ID" instead of PayPal email Started: 6 months ago No replies.
  3. [Plugin: ShareThis: Share Buttons and Social Analytics] Don't use WP_PLUGIN_URL Started: 9 months ago Most recent reply: 9 months ago by sharethissupport.
  4. [resolved] [Plugin: Combine CSS] Missing argument 3 for flock Started: 11 months ago Most recent reply: 11 months ago by Manuel Razzari.
  5. [Plugin: Obfuscate E-mail] Bad by default, configurable to downright evil Started: 1 year ago Most recent reply: 1 year ago by Manuel Razzari.
  6. [Plugin: MathJax-LaTeX] Disabling the CDN doesn't work Started: 2 years ago No replies.
  7. [Plugin: W3 Total Cache] Great, thorough plugin Started: 2 years ago No replies.
  8. [Plugin: APC Object Cache Backend] APC object cache fills up any available shm_size Started: 2 years ago No replies.