WordPress.org

Forums

User Profile

maltamario

User Activity

Recent Replies

  1. Cannot update multisite 3.0.5 to 3.1 User last replied: 4 years ago. No replies since.
  2. Problem updating to 3.1 with network User last replied: 4 years ago. Most recent reply: 4 years ago by tmuka.
  3. [resolved] Error on Network update - "Error message: A valid URL was not provided." User last replied: 4 years ago. Most recent reply: 3 years ago by cecilporter.
  4. error when update sites User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  5. Widgets unavailable network wide in Multisite? User last replied: 4 years ago. Most recent reply: 3 years ago by Andrea Rennick.

Threads Started

  1. Widgets unavailable network wide in Multisite? Started: 4 years ago Most recent reply: 3 years ago by Andrea Rennick.
  2. [resolved] Error on Network update - "Error message: A valid URL was not provided." Started: 4 years ago Most recent reply: 3 years ago by cecilporter.
  3. Problem updating to 3.1 with network Started: 4 years ago Most recent reply: 4 years ago by tmuka.
  4. Cannot update multisite 3.0.5 to 3.1 Started: 4 years ago Most recent reply: 4 years ago by maltamario.