WordPress.org

Forums

User Profile

magblogapi

User Activity

Recent Replies

  1. [Theme: Clean Retina] Your Web Site Is Down, And My Site Dashboard Is Being Destroyed By Bad Update XM User last replied: 7 months ago. No replies since.
  2. [resolved] [closed] [Plugin: Subscribe2] Readygraph banner? User last replied: 10 months ago. Most recent reply: 9 months ago by esmi.
  3. [Plugin: Link Library] Excluded Categories Still Showing User last replied: 1 year ago. No replies since.
  4. [Plugin: WP Voting] Missing argument 2 for wpdb::prepare(), called in /home/fail/public_html/wp-cont User last replied: 1 year ago. No replies since.
  5. [Plugin: Fast Secure Contact Form] Form Style changes with 4.xx upgrade User last replied: 1 year ago. No replies since.
  6. [Plugin: Link Library] Works Well User last replied: 2 years ago. No replies since.
  7. Graphene causes problem with update User last replied: 2 years ago. No replies since.
  8. [Theme: Graphene] Outstanding Theme User last replied: 2 years ago. Most recent reply: 2 years ago by maggieymae.
  9. Get Post List With Thumbnails 2.0.0 is available User last replied: 3 years ago. No replies since.
  10. [resolved] Call to undefined function get_the_author_meta() User last replied: 3 years ago. No replies since.
  11. Question about shortcodes and manipulating markup User last replied: 3 years ago. Most recent reply: 3 years ago by Bad Feather.
  12. Very Strange BAD REQUEST Error User last replied: 3 years ago. No replies since.
  13. Using GET, When You Need to POST? User last replied: 3 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  14. [Plugin: Front-end Editor] Not reloading page on 'save' User last replied: 4 years ago. No replies since.
  15. [Plugin: Inline Upload] Your pr0n Site links mean it's broken User last replied: 4 years ago. No replies since.
  16. [Plugin: Inline Upload] Either the Plugin Has Been Infected, Or the Author Was Hacked User last replied: 4 years ago. No replies since.
  17. [resolved] Can't Get the Terms from My Posts! User last replied: 4 years ago. Most recent reply: 4 years ago by Francis Crossen.
  18. Minor Niggle User last replied: 4 years ago. No replies since.
  19. [resolved] [Plugin: IP Logger] some questions regarding this plugin User last replied: 4 years ago. No replies since.
  20. [Plugin: Assign users categories] I Would REALLY Like This to Work in 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by eben0.
  21. More Flexible Rel User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  22. Typo in the host access form User last replied: 4 years ago. Most recent reply: 4 years ago by mrmist.
  23. [3.0 RC1] ob_start('ob_gzhandler') No Longer Works in My Theme Header User last replied: 4 years ago. Most recent reply: 4 years ago by Steven Vachon.
  24. my site just been hacked... User last replied: 4 years ago. Most recent reply: 4 years ago by hpguru.
  25. [resolved] Why Would a 'the_content' add_filter Not Work? User last replied: 5 years ago. No replies since.
  26. [Plugin: Geolocator WordPress Plugin] What's Broken in the Geocoder? User last replied: 5 years ago. No replies since.

Threads Started

  1. [Theme: Clean Retina] Your Web Site Is Down, And My Site Dashboard Is Being Destroyed By Bad Update XM Started: 7 months ago No replies.
  2. [Plugin: Link Library] Excluded Categories Still Showing Started: 1 year ago No replies.
  3. [Theme: Graphene] Outstanding Theme Started: 2 years ago Most recent reply: 2 years ago by maggieymae.
  4. [Plugin: Link Library] Works Well Started: 2 years ago No replies.
  5. Very Strange BAD REQUEST Error Started: 3 years ago No replies.
  6. Using GET, When You Need to POST? Started: 3 years ago Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  7. [3.0 RC1] ob_start('ob_gzhandler') No Longer Works in My Theme Header Started: 4 years ago Most recent reply: 4 years ago by Steven Vachon.
  8. [Plugin: Inline Upload] Your pr0n Site links mean it's broken Started: 4 years ago No replies.
  9. [Plugin: Inline Upload] Either the Plugin Has Been Infected, Or the Author Was Hacked Started: 4 years ago No replies.
  10. [resolved] Can't Get the Terms from My Posts! Started: 4 years ago Most recent reply: 4 years ago by Francis Crossen.
  11. Minor Niggle Started: 4 years ago No replies.
  12. [Plugin: Assign users categories] I Would REALLY Like This to Work in 3.0 Started: 4 years ago Most recent reply: 4 years ago by eben0.
  13. More Flexible Rel Started: 4 years ago Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  14. Typo in the host access form Started: 4 years ago Most recent reply: 4 years ago by mrmist.
  15. [resolved] Why Would a 'the_content' add_filter Not Work? Started: 5 years ago Most recent reply: 5 years ago by magblogapi.
  16. [Plugin: Geolocator WordPress Plugin] What's Broken in the Geocoder? Started: 5 years ago No replies.