WordPress.org

Forums

User Profile

MadsK

User Activity

Recent Replies

  1. [resolved] WP Tiles 1.0 add custom classes or ids to specific tiles and more User last replied: 8 months ago. Most recent reply: 8 months ago by Mike Martel.
  2. Search like this? User last replied: 5 years ago. No replies since.
  3. extra slash after leaving comment causes 404 User last replied: 6 years ago. Most recent reply: 5 years ago by janeboha.
  4. Sidebar not widget-enabled...NEED HELP!! User last replied: 6 years ago. Most recent reply: 6 years ago by benny148148.
  5. How to display different sidebars on each page ? User last replied: 6 years ago. No replies since.
  6. [resolved] Image Upload Problem User last replied: 6 years ago. No replies since.
  7. Create an archive by category sorted by date User last replied: 6 years ago. Most recent reply: 5 years ago by jennag.
  8. Dropdown Posts List User last replied: 6 years ago. Most recent reply: 5 years ago by sailpilot.
  9. How to get navigation workiing on top? User last replied: 6 years ago. No replies since.
  10. posts doesn´t apear in first page User last replied: 6 years ago. No replies since.
  11. [closed] merging subdomain with main blog User last replied: 6 years ago. Most recent reply: 6 years ago by MichaelH.
  12. Unable to see visual display of a post User last replied: 6 years ago. Most recent reply: 6 years ago by shmeiki.
  13. Will WP-Cache Solve Memory Problem with Server? User last replied: 6 years ago. Most recent reply: 6 years ago by BakingandBooks.
  14. How to still get the menu displayed in child pages User last replied: 6 years ago. No replies since.
  15. Replace HTML/PHP code with FLASH User last replied: 6 years ago. No replies since.
  16. [resolved] my RSS feed is gone after upgrading to version 2.7 User last replied: 6 years ago. Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  17. Failed to oepn stream, failed opening error User last replied: 6 years ago. Most recent reply: 6 years ago by frankieteo.
  18. Help Please Why Can't I add images? http://www.borkgren.com/congoblog/ User last replied: 6 years ago. No replies since.
  19. 2.7 made a custom page template but can't find it User last replied: 6 years ago. Most recent reply: 5 years ago by forcetwelve.
  20. How to add image separator graphic between posts User last replied: 6 years ago. Most recent reply: 6 years ago by geezerd.
  21. using get_posts twice on a page? User last replied: 6 years ago. No replies since.
  22. wordpress is gone...but isn't? User last replied: 6 years ago. No replies since.
  23. Installation Problem, missing the MySQL extension ? User last replied: 6 years ago. No replies since.
  24. Comment Pagnation and Ordering not Working User last replied: 6 years ago. No replies since.
  25. having the subpages in the navigation of the proper parent page User last replied: 6 years ago. Most recent reply: 6 years ago by A2annie.
  26. Permalink Fix - Please Help!!! User last replied: 6 years ago. Most recent reply: 6 years ago by Ipstenu (Mika Epstein).
  27. Permalinks on WordPress 2.7 User last replied: 6 years ago. Most recent reply: 5 years ago by b4ng83.
  28. Dashboard not saving User last replied: 6 years ago. Most recent reply: 6 years ago by nast0.
  29. [resolved] [Plugin: NextGEN Gallery] Latest images User last replied: 6 years ago. No replies since.
  30. No content on blog User last replied: 6 years ago. No replies since.

Threads Started

  1. [resolved] WP Tiles 1.0 add custom classes or ids to specific tiles and more Started: 8 months ago Most recent reply: 8 months ago by Mike Martel.
  2. Search like this? Started: 5 years ago Most recent reply: 5 years ago by MadsK.
  3. Automatic Backup without Cron? Started: 6 years ago Most recent reply: 5 years ago by abound.
  4. Dashboard not saving Started: 6 years ago Most recent reply: 6 years ago by nast0.
  5. Template with .SWF file Started: 6 years ago Most recent reply: 6 years ago by mahart.
  6. [resolved] [Plugin: NextGEN Gallery] Latest images Started: 6 years ago Most recent reply: 6 years ago by MadsK.
  7. No content on blog Started: 6 years ago Most recent reply: 6 years ago by MadsK.
  8. Dashboard does not work proberly. Started: 6 years ago Most recent reply: 6 years ago by MadsK.
  9. [Plugin: NextGEN Gallery] Latest pictures added on frontpage? Started: 6 years ago No replies.
  10. New code in 2.7? Started: 6 years ago Most recent reply: 6 years ago by MichaelH.
  11. Which plug in is used here? Started: 6 years ago Most recent reply: 6 years ago by Samuel B.
  12. My site Started: 6 years ago Most recent reply: 6 years ago by RoseCitySister.
  13. Help design flaw Started: 7 years ago Most recent reply: 7 years ago by Matt Hill.