WordPress.org

Forums

User Profile

mad_max

User Activity

Recent Replies

  1. [resolved] [Plugin: Big Bio Box] Only a pair of suggestions User last replied: 4 years ago. No replies since.
  2. [Plugin: Contact Form 7] Sending Attachments, Without User Upload User last replied: 4 years ago. Most recent reply: 4 years ago by OlyaBozanic.
  3. [resolved] [Plugin: Rich Text Tags] Please Update if Possible User last replied: 4 years ago. Most recent reply: 4 years ago by Zack Katz.
  4. [resolved] [Plugin: Gallery Metabox] Just onelittle additional feature User last replied: 4 years ago. No replies since.
  5. [Plugin: Scissors Continued] please correct deprecated function calls User last replied: 4 years ago. Most recent reply: 4 years ago by Pancho Perez.
  6. [resolved] [Plugin: WordPress Move] change domain name everywhere in the DB? User last replied: 4 years ago. Most recent reply: 3 years ago by Charlie.
  7. [Plugin: TinyMCE Advanced] editor-style.css not working with 3.4.2.1 User last replied: 4 years ago. Most recent reply: 4 years ago by John_6x6.
  8. [Plugin: Audio Player] Notice: has_cap called with an argument that is deprecated User last replied: 4 years ago. Most recent reply: 4 years ago by brasofilo.
  9. [resolved] [Plugin: Gallery Metabox] Italian translation and one mispelled text domain string User last replied: 4 years ago. Most recent reply: 4 years ago by Bill Erickson.
  10. query posts pagination 404 User last replied: 4 years ago. No replies since.
  11. [Plugin: WP-Devel] please remove a warning in your code User last replied: 4 years ago. No replies since.
  12. [Plugin: WP Smush - Image Optimization] [Plugin: WP Smush.it] mass smush User last replied: 5 years ago. Most recent reply: 4 years ago by Moogle Stiltzkin.
  13. [Plugin: Faster Image Insert] Please fix two warning due to use of deprecated function User last replied: 5 years ago. No replies since.
  14. [resolved] [Plugin: Custom Contact Forms] Is anyone using this plugin to handle a created form? User last replied: 5 years ago. Most recent reply: 5 years ago by djzero23.
  15. [resolved] [Plugin: Taxonomy Images II] passing id wont work User last replied: 5 years ago. Most recent reply: 5 years ago by DanielViverridae.
  16. [Plugin: Taxonomy Images II] [Plugin: Category Images II] Some warnings to fix (debug mode) User last replied: 5 years ago. Most recent reply: 5 years ago by Simon Wheatley.
  17. [Plugin: Rich Text Tags] two warnings to fix (debug mode) User last replied: 5 years ago. No replies since.
  18. [Plugin: Attachments] remove warning in WP debug mode User last replied: 5 years ago. Most recent reply: 5 years ago by holden321.
  19. Custom Taxonomy Post Count Incorrect User last replied: 5 years ago. Most recent reply: 4 years ago by neomatrix2.
  20. If I using another port for FTP, how can I update via FTP my plugin? User last replied: 5 years ago. No replies since.
  21. [resolved] Get current page number for paginated posts User last replied: 5 years ago. No replies since.
  22. [resolved] Using the custom post type label and description User last replied: 5 years ago. Most recent reply: 5 years ago by johnfrancisco.
  23. [Plugin: Scissors Continued] problems with tinymce User last replied: 5 years ago. Most recent reply: 5 years ago by SpaceDragon.
  24. [Plugin: Resize at Upload] works perfectly on wp 3.1 User last replied: 5 years ago. Most recent reply: 5 years ago by Jay Collier.
  25. [Plugin: TinyMCE Advanced] How do I 'activate' tadv-mce.css User last replied: 5 years ago. No replies since.
  26. [Plugin: WP No Category Base] compatibility with WPML plugin User last replied: 5 years ago. No replies since.
  27. [Plugin: Multiple Post Thumbnails] MPT goes multi-lingual User last replied: 5 years ago. No replies since.
  28. [Plugin: Multiple Post Thumbnails] return additional thumbnail data instead html User last replied: 5 years ago. No replies since.
  29. [resolved] [Plugin: Multiple Post Thumbnails] Displaying Secondary Post Thumbnail User last replied: 5 years ago. No replies since.
  30. [resolved] [Plugin: Multiple Post Thumbnails] How use "$link_to_original" in the template? User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.