WordPress.org

Forums

User Profile

macnetis

User Activity

Recent Replies

  1. How do I insert an image into custom menu widget? User last replied: 4 years ago. No replies since.
  2. [resolved] Login Logo Domain Mapping Issues on Multi Site? User last replied: 4 years ago. No replies since.
  3. [resolved] [Plugin: Login Logo] Default Logo & Custom Individual Logos for Multisite Environment User last replied: 4 years ago. No replies since.
  4. [Plugin: Absolute Privacy] 2.04 not working for Multi-Site User last replied: 4 years ago. Most recent reply: 4 years ago by johnkolbert.
  5. [Plugin: Custom Admin Branding] Change Default Settings for Multisite User last replied: 4 years ago. No replies since.
  6. [Plugin: NextGEN Gallery] Facebook / Twitter to link to Picture ID instead of Gallery User last replied: 4 years ago. No replies since.
  7. [resolved] [Plugin: NextGEN Gallery Voting] Voting for old Galleries User last replied: 4 years ago. Most recent reply: 4 years ago by shauno.
  8. [Plugin: NextGEN Gallery Voting] Voting Results User last replied: 4 years ago. No replies since.
  9. [Plugin: NextGEN Gallery Voting] 1-star voting (how to add a rating type) User last replied: 4 years ago. Most recent reply: 4 years ago by lenrapp.
  10. [Plugin: NextGEN Gallery Voting] Voting works only for whole gallery, but not for images... User last replied: 4 years ago. Most recent reply: 4 years ago by lenrapp.
  11. Voting does not show up User last replied: 4 years ago. Most recent reply: 4 years ago by kjetilgf.
  12. [Plugin: NextGEN Gallery Voting] Change Rating Type User last replied: 4 years ago. No replies since.
  13. wordpress app for iphone xmlrpc endpoint User last replied: 4 years ago. Most recent reply: 4 years ago by MaryBCollins.
  14. [Plugin: Link Library] Not working in Multisite User last replied: 4 years ago. Most recent reply: 4 years ago by Yannick Lefebvre.

Threads Started

  1. [resolved] [Plugin: Login Logo] Default Logo & Custom Individual Logos for Multisite Environment Started: 4 years ago No replies.
  2. [Plugin: Absolute Privacy] 2.04 not working for Multi-Site Started: 4 years ago Most recent reply: 4 years ago by johnkolbert.
  3. [Plugin: Link Library] Not working in Multisite Started: 4 years ago Most recent reply: 4 years ago by Yannick Lefebvre.
  4. [Plugin: Custom Admin Branding] Change Default Settings for Multisite Started: 4 years ago No replies.
  5. [Plugin: NextGEN Gallery] Facebook / Twitter to link to Picture ID instead of Gallery Started: 4 years ago Most recent reply: 4 years ago by macnetis.
  6. [Plugin: NextGEN Gallery Voting] Voting Results Started: 4 years ago No replies.
  7. [Plugin: NextGEN Gallery Voting] Change Rating Type Started: 4 years ago Most recent reply: 4 years ago by macnetis.