WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

macmanx

User Activity

Recent Replies

  1. Problems With Visual Composer User last replied: 1 month ago. No replies since.
  2. What is the best solution for selling (online) courses and seminars? User last replied: 1 month ago. No replies since.
  3. [resolved] Funky bug User last replied: 1 month ago. No replies since.
  4. Business Account for WordPress User last replied: 1 month ago. No replies since.
  5. [resolved] wp-admin gives 500 error server and white screen of death User last replied: 1 month ago. Most recent reply: 4 weeks ago by Life of Pi.
  6. [resolved] Fatal error: Out of memory User last replied: 1 month ago. No replies since.
  7. can not connect with facebook User last replied: 1 month ago. No replies since.
  8. Brands User last replied: 1 month ago. No replies since.
  9. [resolved] Fatal error: Cannot declare class scss_formatter_nested, because the name is alr User last replied: 1 month ago. No replies since.
  10. Help deleting file off of WordPress User last replied: 1 month ago. No replies since.
  11. My website is hacked - They deleted all coding files User last replied: 1 month ago. No replies since.
  12. [resolved] Gibberish or code? User last replied: 1 month ago. No replies since.
  13. I'm a rookie: My Forkbit theme is gone, I've tried some of the trouble shooting User last replied: 1 month ago. No replies since.
  14. [resolved] [closed] Facebook share on ultimate recipe User last replied: 1 month ago. No replies since.
  15. Tras actualizar wordpress Pagebuider no funciona User last replied: 1 month ago. No replies since.
  16. [resolved] [closed] Woocommerce greeting replacement User last replied: 1 month ago. No replies since.
  17. Converting WordPress.org website to WordPress.com Premium User last replied: 1 month ago. No replies since.
  18. [resolved] [closed] woocomerce problem User last replied: 1 month ago. No replies since.
  19. Unable to add links in visual editor User last replied: 1 month ago. No replies since.
  20. Can't find "Appearances" on the dashboard as admin. User last replied: 1 month ago. No replies since.
  21. [resolved] Fresh install cannot match url to post/page slugs User last replied: 1 month ago. No replies since.
  22. Accepting payment online User last replied: 1 month ago. No replies since.
  23. [resolved] Question User last replied: 1 month ago. No replies since.
  24. [resolved] [closed] How to add captcha to User Submission Posts plugin User last replied: 1 month ago. No replies since.
  25. Permalink change from Plain to Post Name User last replied: 1 month ago. No replies since.
  26. updraftplus wordpress plugin not working with google drive User last replied: 1 month ago. No replies since.
  27. user can't upload photos! User last replied: 1 month ago. No replies since.
  28. why is disappeared the easy and nice text colour selector? User last replied: 1 month ago. No replies since.
  29. Select a category when making a post (Classipress Theme) User last replied: 1 month ago. No replies since.
  30. [resolved] Update seems to have failed - site wont load User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] xmlrpc.php in v1.2.1 Started: 11 years ago No replies.