WordPress.org

Forums

User Profile

LukasNeptun

User Activity

Recent Replies

  1. [resolved] [Plugin: Maintenance Mode] On Member site User last replied: 1 week ago. No replies since.
  2. [resolved] [Plugin: Maintenance Mode] Role Control User last replied: 1 week ago. No replies since.
  3. [resolved] [Plugin: WooCommerce Category Locker] center form User last replied: 3 weeks ago. No replies since.
  4. [Plugin: Maintenance Mode] Simple, clean, works perfectly, fantastic! User last replied: 1 month ago. No replies since.
  5. [Plugin: Maintenance Mode] OK User last replied: 1 month ago. No replies since.
  6. [Plugin: Maintenance Mode] All you need! User last replied: 1 month ago. No replies since.
  7. [Plugin: Maintenance Mode] So easy and functional - Works perfect ! User last replied: 1 month ago. No replies since.
  8. [Plugin: Maintenance Mode] Tears of joy and gratitude... User last replied: 1 month ago. No replies since.
  9. [Plugin: Maintenance Mode] It works PERFECT! User last replied: 1 month ago. No replies since.
  10. [Plugin: Maintenance Mode] Simple et efficace, Parfait ! User last replied: 1 month ago. No replies since.
  11. [Plugin: Maintenance Mode] Easy and functional User last replied: 1 month ago. No replies since.
  12. [Plugin: Maintenance Mode] Semplicemente ottimo User last replied: 1 month ago. No replies since.
  13. [resolved] [Plugin: Maintenance Mode] When Updating Plugins maintenance message disappears User last replied: 2 months ago. No replies since.
  14. [resolved] [Plugin: Maintenance Mode] MailChimp form not displaying User last replied: 2 months ago. No replies since.
  15. [resolved] [Plugin: Maintenance Mode] stuck in maint. mode after wp update User last replied: 3 months ago. Most recent reply: 3 months ago by lomars.
  16. [resolved] [Plugin: Maintenance Mode] Displaying front page User last replied: 4 months ago. Most recent reply: 4 months ago by afwd.
  17. [resolved] [Plugin: Maintenance Mode] Multisite - per site or network activated User last replied: 4 months ago. Most recent reply: 4 months ago by woo-do.
  18. [resolved] [Plugin: Maintenance Mode] Does this plugin give the proper 503 error code to search engines? User last replied: 4 months ago. No replies since.
  19. [resolved] [Plugin: Maintenance Mode] V1.4.1 : the POT file is not up to date User last replied: 4 months ago. No replies since.
  20. [Plugin: Maintenance Mode] Just works User last replied: 5 months ago. No replies since.
  21. [Plugin: Maintenance Mode] Awesome plugin! User last replied: 5 months ago. No replies since.
  22. [Plugin: Maintenance Mode] Simply the Best User last replied: 5 months ago. No replies since.
  23. [resolved] [Plugin: Maintenance Mode] Two requests for admin section User last replied: 5 months ago. Most recent reply: 1 month ago by Pieter.
  24. [resolved] [Plugin: Maintenance Mode] Unwanted code in header?? User last replied: 5 months ago. Most recent reply: 5 months ago by houseofstrauss.
  25. [resolved] [Plugin: Maintenance Mode] Suddenly this plugin doesn't work User last replied: 5 months ago. No replies since.
  26. [Plugin: Maintenance Mode] Perfect! User last replied: 6 months ago. No replies since.
  27. [resolved] [Plugin: Maintenance Mode] Bypass by IP address User last replied: 6 months ago. Most recent reply: 6 months ago by Jimmy.
  28. [resolved] "Maintenance Mode: Disabled" in admin bar for non-admins User last replied: 6 months ago. No replies since.
  29. [resolved] [Plugin: Maintenance Mode] Use of shortcodes User last replied: 6 months ago. No replies since.
  30. [resolved] Turning On Maintenance Mode User last replied: 7 months ago. No replies since.

Threads Started

  1. [Plugin: Query Monitor] Amazing tool. Started: 1 year ago No replies.
  2. Display children's children menu automaticly after adding children page Started: 3 years ago No replies.
  3. wp_nav_menu custom links to divs Started: 3 years ago No replies.
  4. [resolved] Site separated in to the two sub pages Started: 3 years ago Most recent reply: 3 years ago by Lukas Juhas.
  5. Lightbox and jQuery scripts conflict Started: 4 years ago Most recent reply: 4 years ago by Lukas Juhas.
  6. [resolved] need advice Started: 4 years ago No replies.