WordPress.org

Forums

User Profile

louyx

User Activity

Recent Replies

  1. [resolved] [Plugin: PhotoSwipe] FIX for Redirect default-skin.css Percentage 20 User last replied: 4 months ago. No replies since.
  2. [resolved] [Plugin: PhotoSwipe] Not working on category page User last replied: 4 months ago. Most recent reply: 4 months ago by mikeprince.
  3. [resolved] [Plugin: PhotoSwipe] multiple images and galleries User last replied: 7 months ago. No replies since.
  4. [resolved] Open single images in PhotoSwipe? User last replied: 7 months ago. No replies since.
  5. [resolved] [Plugin: PhotoSwipe] Share button User last replied: 7 months ago. Most recent reply: 7 months ago by Jenn Schlick.
  6. [resolved] [Plugin: PhotoSwipe] Does not work with cropped thumbnails User last replied: 1 year ago. No replies since.
  7. [resolved] [Plugin: PhotoSwipe] Work with NextGen/NextCellent gallery? User last replied: 1 year ago. Most recent reply: 10 months ago by Chris Borgman.
  8. [resolved] [Plugin: PhotoSwipe] Double pop-up User last replied: 1 year ago. No replies since.
  9. [resolved] Captions in markup... but not in the PhotoSwipe gallery User last replied: 1 year ago. Most recent reply: 1 year ago by creight88.
  10. [resolved] [Plugin: PhotoSwipe] How to make this work for older posts? User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: PhotoSwipe] Captions now showing User last replied: 1 year ago. Most recent reply: 1 year ago by Inazuma.
  12. [Plugin: PhotoSwipe] Add it to RTMedia User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: PhotoSwipe] No added data-size in wp multisite User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: PhotoSwipe] No description in Gallery-Mode User last replied: 1 year ago. No replies since.
  15. [Plugin: PhotoSwipe] Works. User last replied: 1 year ago. No replies since.
  16. [resolved] [Plugin: Autoptimize] Issue with CDN User last replied: 1 year ago. No replies since.
  17. [Plugin: Polylang] WordPress.com stats not working with multi-domain User last replied: 1 year ago. No replies since.
  18. [resolved] [Plugin: Featured Image Resize] Stretching image User last replied: 2 years ago. No replies since.
  19. WP Unit Tests: custom queries not working. User last replied: 2 years ago. No replies since.
  20. [Plugin: Featured Image Resize] Works. User last replied: 2 years ago. No replies since.
  21. [Plugin: Viper's Video Quicktags] ReferenceError: QTags is not defined User last replied: 3 years ago. No replies since.
  22. [resolved] [Plugin: TP - TweetPress] Getting error messages after upgrading WP to 3.4.2 User last replied: 3 years ago. No replies since.
  23. [Plugin: Liveblog] Error 200: OK User last replied: 3 years ago. Most recent reply: 3 years ago by androidplace.
  24. [Plugin: Autoptimize] Issue with AutOptimize and conditional comments User last replied: 4 years ago. No replies since.
  25. [resolved] [Plugin: TP - TweetPress] Widget Manual placement User last replied: 5 years ago. No replies since.
  26. [resolved] [Plugin: FacePress] Login with Facebook Button link incorrect User last replied: 5 years ago. No replies since.
  27. Facepress fp-oauth.php Error on Line 29 User last replied: 5 years ago. No replies since.
  28. [Plugin: TP - TweetPress] How do you disable signing in via twitter? User last replied: 5 years ago. No replies since.
  29. [resolved] [Plugin: TP - TweetPress] Sign in to comment button not showing User last replied: 5 years ago. No replies since.
  30. [resolved] [Plugin: TP - TweetPress] [Plugin: TP - Tweet Press] automatic publishing does not work User last replied: 5 years ago. No replies since.

Threads Started

  1. [Plugin: PhotoSwipe] Works. Started: 1 year ago Most recent reply: 1 year ago by Louy Alakkad.
  2. [resolved] [Plugin: Autoptimize] Issue with CDN Started: 1 year ago Most recent reply: 1 year ago by Louy Alakkad.
  3. [Plugin: Polylang] WordPress.com stats not working with multi-domain Started: 1 year ago No replies.
  4. WP Unit Tests: custom queries not working. Started: 2 years ago No replies.
  5. [Plugin: Featured Image Resize] Works. Started: 2 years ago No replies.
  6. [Plugin: Viper's Video Quicktags] ReferenceError: QTags is not defined Started: 3 years ago No replies.
  7. [Plugin: Autoptimize] Issue with AutOptimize and conditional comments Started: 4 years ago No replies.
  8. [Plugin: WPtouch Mobile Plugin] [Plugin: WPtouch iPhone Theme] Not detecting devices Started: 6 years ago No replies.