WordPress.org

Forums

User Profile

loiswakeman

User Activity

Recent Replies

  1. Drag and Drop not working on windows 10's Edge Browser? User last replied: 1 week ago. No replies since.
  2. Child theme breaks media library User last replied: 3 months ago. No replies since.
  3. [Plugin: Admin Columns] Handy plugin for finding certain posts quickly User last replied: 4 months ago. No replies since.
  4. [Plugin: Admin Columns] Handy plugin for finding certain posts quickly User last replied: 4 months ago. No replies since.
  5. [resolved] HTTP 500 error after upgrade to 3.8 User last replied: 1 year ago. No replies since.
  6. [Plugin: Google XML Sitemaps] Current version works perfectly User last replied: 1 year ago. No replies since.
  7. [resolved] Forbidden error on some pages after changing home User last replied: 1 year ago. No replies since.
  8. Website is gone (hacked) / linking to other website User last replied: 1 year ago. Most recent reply: 1 year ago by Zet Watson.
  9. [resolved] Twentytwelve child custom templates not rendering as expected User last replied: 1 year ago. No replies since.
  10. [Plugin: jQuery Updater] Does what is is supposed to... User last replied: 2 years ago. No replies since.
  11. [resolved] [Plugin: Link to post] - appears to stop insertion of images/media links User last replied: 3 years ago. No replies since.
  12. [resolved] Keep getting logged out on moving to new page User last replied: 5 years ago. No replies since.

Threads Started

  1. Child theme breaks media library Started: 6 months ago Most recent reply: 3 months ago by loiswakeman.
  2. [Plugin: Admin Columns] Handy plugin for finding certain posts quickly Started: 4 months ago No replies.
  3. [Plugin: Admin Columns] Handy plugin for finding certain posts quickly Started: 4 months ago No replies.
  4. [resolved] HTTP 500 error after upgrade to 3.8 Started: 1 year ago Most recent reply: 1 year ago by loiswakeman.
  5. [Plugin: Google XML Sitemaps] Current version works perfectly Started: 1 year ago No replies.
  6. [resolved] Forbidden error on some pages after changing home Started: 1 year ago Most recent reply: 1 year ago by loiswakeman.
  7. [resolved] Twentytwelve child custom templates not rendering as expected Started: 1 year ago Most recent reply: 1 year ago by loiswakeman.
  8. [Plugin: jQuery Updater] Does what is is supposed to... Started: 2 years ago No replies.
  9. [resolved] [Plugin: Link to post] - appears to stop insertion of images/media links Started: 3 years ago Most recent reply: 3 years ago by loiswakeman.
  10. [resolved] Keep getting logged out on moving to new page Started: 5 years ago Most recent reply: 5 years ago by loiswakeman.