WordPress.org

Forums

User Profile

little_kostas

User Activity

Recent Replies

  1. [resolved] [Plugin: Horizontal scroll image slideshow] UTF8 Characters not recognised User last replied: 2 years ago. No replies since.
  2. [Plugin: Image horizontal reel scroll slideshow] UTF8 Characters not recognised User last replied: 3 years ago. No replies since.
  3. [Plugin: Simple Social Buttons] Exclude specific categories User last replied: 3 years ago. No replies since.
  4. WP query not working for categories User last replied: 3 years ago. No replies since.
  5. [resolved] I can see the files folder from browser User last replied: 3 years ago. No replies since.
  6. [resolved] [Plugin: EG-Attachments] Target _blank not working User last replied: 3 years ago. Most recent reply: 3 years ago by emmanuelg.
  7. [Plugin: NextGEN Gallery] HTTP error when uploading User last replied: 3 years ago. No replies since.
  8. [Plugin: NextGEN Gallery] Don`t working uploader and thumbnails User last replied: 3 years ago. Most recent reply: 3 years ago by sabinevi.
  9. Each article's files in different folder User last replied: 3 years ago. No replies since.
  10. How to add a single div from the editor User last replied: 3 years ago. Most recent reply: 2 years ago by J.
  11. [resolved] WordPress 3.3.1 and TinyMCE Advanced 3.4.5 not working User last replied: 3 years ago. Most recent reply: 2 years ago by miniwod.
  12. [Plugin:Link to post] The categories are not updated User last replied: 3 years ago. No replies since.
  13. [Plugin: Custom Content Type Manager] How to search the custom fields User last replied: 3 years ago. No replies since.
  14. [resolved] Showing categories and posts in a grid User last replied: 3 years ago. No replies since.

Threads Started

  1. WP query not working for categories Started: 3 years ago Most recent reply: 3 years ago by little_kostas.
  2. [resolved] I can see the files folder from browser Started: 3 years ago Most recent reply: 3 years ago by little_kostas.
  3. [resolved] [Plugin: EG-Attachments] Target _blank not working Started: 3 years ago Most recent reply: 3 years ago by emmanuelg.
  4. [Plugin: NextGEN Gallery] HTTP error when uploading Started: 3 years ago No replies.
  5. Each article's files in different folder Started: 3 years ago Most recent reply: 3 years ago by little_kostas.
  6. [Plugin:Link to post] The categories are not updated Started: 3 years ago Most recent reply: 3 years ago by little_kostas.
  7. [Plugin: Custom Content Type Manager] How to search the custom fields Started: 3 years ago No replies.
  8. [resolved] Showing categories and posts in a grid Started: 3 years ago Most recent reply: 3 years ago by little_kostas.